<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Non paga gli alimenti e finisce agli arresti domiciliari - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Non paga gli alimenti alla ex moglie: artigiano di 74 anni finisce ai domiciliari per violazione degli obblighi di assistenza familiare."/><link rel="canonical" href="http://giornaledimonza.it/cronaca/scontri-brennero-vimercatese-condannato-un-anno-due-mesi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Non paga gli alimenti e finisce agli arresti domiciliari - Giornale di Monza" /><meta property="og:description" content="Non paga gli alimenti alla ex moglie: artigiano di 74 anni finisce ai domiciliari per violazione degli obblighi di assistenza familiare." /><meta property="og:url" content="http://giornaledimonza.it/cronaca/scontri-brennero-vimercatese-condannato-un-anno-due-mesi/" /><meta property="og:site_name" content="Giornale di Monza" /><meta property="article:tag" content="alimenti" /><meta property="article:tag" content="assistenza familiare" /><meta property="article:tag" content="versare alimenti" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-01-11T11:43:47+01:00" /><meta property="og:image" content="http://giornaledimonza.it/media/2018/01/alimenti.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="521" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Non paga gli alimenti alla ex moglie: artigiano di 74 anni finisce ai domiciliari per violazione degli obblighi di assistenza familiare." /><meta name="twitter:title" content="Non paga gli alimenti e finisce agli arresti domiciliari - Giornale di Monza" /><meta name="twitter:image" content="http://giornaledimonza.it/media/2018/01/alimenti.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/giornaledimonza.it\/","name":"Giornale di Monza","potentialAction":{"@type":"SearchAction","target":"http:\/\/giornaledimonza.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Non paga gli alimenti e finisce agli arresti domiciliari Feed dei commenti" href="http://giornaledimonza.it/cronaca/scontri-brennero-vimercatese-condannato-un-anno-due-mesi/feed/" /><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"48615","token":"e4b642889e"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledimonza.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledimonza.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledimonza.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://giornaledimonza.it/?p=48615' /><link rel="alternate" type="application/json+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fscontri-brennero-vimercatese-condannato-un-anno-due-mesi%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fscontri-brennero-vimercatese-condannato-un-anno-due-mesi%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-48615 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="1" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>giovedì, 11 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="9" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="9" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="http://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="25" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="57" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledimonza.it/notizie/cronaca/">Cronaca</a></li><li class="active">Non paga gli alimenti e finisce agli arresti domiciliari</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledimonza.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="http://giornaledimonza.it/notizie-locali/seregno/">Seregno</a><small class="date">11 gennaio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Non paga gli alimenti e finisce agli arresti domiciliari</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Artigiano finisce ai domiciliari per violazione degli obblighi di assistenza familiare.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledimonza.it/media/2018/01/alimenti-650x423.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Non paga gli alimenti: artigiano di 74 anni finisce ai domiciliari</p><h2>Non paga gli alimenti finisce agli arresti domiciliari</h2><p>Ieri sera i Carabinieri di Seregno hanno eseguito un ordine di carcerazione con detenzione domiciliare nei confronti di un artigiano di 47 anni, di origini campane e residente a Seregno. In breve sull&#8217;uomo pendeva un provvedimento della Procura di Como datato 19 dicembre 2017, per espiare una pena di 2 mesi e 20 giorni per violazione degli obblighi di assistenza familiare.</p><h2>Reato commesso nel 2011</h2><p>In sostanza il 70enne non ha pagato alla ex moglie gli alimenti (non si sa se interamente o solo in parte). Il reato risale al 2011 quando l&#8217;artigiano abitava con la moglie a Mariano Comense.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;perseguita-lex-moglie-per-due-anni-arrestato-stalker-polacco&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/11/stalking-300x200.jpg?x47521" /><small class="date">21 dicembre 2017</small><div class="title">Perseguita l&#8217;ex moglie per due anni arrestato stalker polacco</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;tenta-furto-al-supermercato-viene-arrestato&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/09/carabinieri-1-300x200.jpg?x47521" /><small class="date">26 ottobre 2017</small><div class="title">Tenta il furto al supermercato ma viene arrestato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;guida-ubriaco-finisce-strada&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/09/ambulanza-notte-1-300x200.jpg?x47521" /><small class="date">23 ottobre 2017</small><div class="title">Guida ubriaco e finisce fuori strada</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledimonza.it/notizie-taggate/alimenti/">alimenti</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/assistenza-familiare/">assistenza familiare</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/versare-alimenti/">versare alimenti</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/scontri-brennero-vimercatese-condannato-un-anno-due-mesi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1195499773" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='48615' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;anziano-non-risponde-vigili-del-fuoco-villasanta&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/IMG_1223-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;anziano-non-risponde-vigili-del-fuoco-villasanta&#x2F;">Anziano non  risponde, Vigili del fuoco a Villasanta VIDEO E GALLERY</a><small class="date">11 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;tragedia-a-lentate-sul-seveso-muore-sotto-al-treno&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/WhatsApp-Image-2018-01-10-at-14.54.59-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;tragedia-a-lentate-sul-seveso-muore-sotto-al-treno&#x2F;">Tragedia a Lentate sul Seveso: 60enne muore sotto al treno FOTO e VIDEO</a><small class="date">10 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;vigili-del-fuoco-allesselunga&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/WhatsApp-Image-2018-01-10-at-10.33.22-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;vigili-del-fuoco-allesselunga&#x2F;">Vigili del fuoco al cantiere dell&#8217;Esselunga VIDEO</a><small class="date">10 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-abbatte-un-albero-distrugge-vetrina&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/IMG_20180110_075938-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-abbatte-un-albero-distrugge-vetrina&#x2F;">Auto abbatte albero e distrugge vetrina poi si allontana</a><small class="date">10 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;befana-allasilo-proserpio&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/IMG-20180108-WA0006-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;befana-allasilo-proserpio&#x2F;">Befana all&#8217;asilo Proserpio</a><small class="date">10 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;travolto-dal-treno-stazione-monza-ancora-vivo-ritardi&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/image00013-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;travolto-dal-treno-stazione-monza-ancora-vivo-ritardi&#x2F;">Travolto dal treno in stazione a Monza è ancora vivo FOTO</a><small class="date">8 gennaio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="33" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/travolto-dal-treno-stazione-monza-ancora-vivo-ritardi/" title="Travolto dal treno in stazione a Monza è ancora vivo FOTO" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/image00013-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/travolto-dal-treno-stazione-monza-ancora-vivo-ritardi/" title="Travolto dal treno in stazione a Monza è ancora vivo FOTO" class="wpp-post-title" target="_self">Travolto dal treno in stazione a Monza è ancora vivo FOTO</a><span class="wpp-date">8 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/schianto-fatale-la-vittima-cormano/" title="Schianto fatale: chi è la vittima di Cormano" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/10468083_736511446432051_3078426008271935017_n-650x488-1-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Greta Dicorato schianto fatale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/schianto-fatale-la-vittima-cormano/" title="Schianto fatale: chi è la vittima di Cormano" class="wpp-post-title" target="_self">Schianto fatale: chi è la vittima di Cormano</a><span class="wpp-date">7 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/raul-bova-in-lutto-salta-spettacolo-brugherio/" title="E&#8217; morto il papà di Raoul Bova ESCLUSIVA" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/1_Raoul-Bova-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/raul-bova-in-lutto-salta-spettacolo-brugherio/" title="E&#8217; morto il papà di Raoul Bova ESCLUSIVA" class="wpp-post-title" target="_self">E&#8217; morto il papà di Raoul Bova ESCLUSIVA</a><span class="wpp-date">9 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/schianto-fatale-milano-meda-muore-18enne/" title="Schianto fatale in Milano Meda, muore una 18enne" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/WhatsApp-Image-2018-01-07-at-10.18.15-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/schianto-fatale-milano-meda-muore-18enne/" title="Schianto fatale in Milano Meda, muore una 18enne" class="wpp-post-title" target="_self">Schianto fatale in Milano Meda, muore una 18enne</a><span class="wpp-date">7 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/minorenne-tenta-suicidio/" title="Ragazzino di 15 anni tenta il suicidio" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/08/foto-ambulanza-bimbi-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Investimento Lissone" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/minorenne-tenta-suicidio/" title="Ragazzino di 15 anni tenta il suicidio" class="wpp-post-title" target="_self">Ragazzino di 15 anni tenta il suicidio</a><span class="wpp-date">5 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="41" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/inchiesta-sulle-protesi-800x450-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scandalo protesi torna a casa il promoter delle rivelazioni shock" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" class="wpp-post-title" target="_self">Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">10 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/08/Case-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" class="wpp-post-title" target="_self">Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">20 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/11/manzoni-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="vaccini" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" class="wpp-post-title" target="_self">Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">29 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/Regina-Pacis-2-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" class="wpp-post-title" target="_self">In chiesa foto di migranti al posto della Via Crucis</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">4 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/economia/collegio-guastalla-si-presenta-un-video/" title="Collegio Guastalla si presenta in un video" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/12/guastalla-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/economia/collegio-guastalla-si-presenta-un-video/" title="Collegio Guastalla si presenta in un video" class="wpp-post-title" target="_self">Collegio Guastalla si presenta in un video</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 dicembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="49" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/notiziaprovinciale/">notiziaprovinciale</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="61" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/500_classeg7-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/Come-cucinare-la-trippa-alla-milanese-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;">Come cucinare la trippa alla milanese</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/Cosa-accade-quando-si-fa-stufare-la-carne-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;">Cosa accade quando si fa stufare la carne</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/Come-cucinare-il-cotechino-in-crosta-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;">Come cucinare il cotechino in crosta</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/holiday-house-177401_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;">Che cosa è la casa familiare e a chi viene assegnata</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/che-cosa-è-il-bioarredamento-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;">Che cosa è il bioarredamento e a che cosa serve</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/geotermia-domestica-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;">Geotermia domestica pro e contro come funziona</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/i-vantaggi-del-jogging-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;">I vantaggi del jogging per mantenersi in forma</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/01/Come-fare-per-avere-i-denti-piu-bianchi-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;">Come fare per avere i denti piu bianchi</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/Colesterolo-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;">Che cosa è il colesterolo? 8 miti da sfatare</a><small class="date">29 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="62" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Monza 1481/2000</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Editrice Vimercatese - Vimercate srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://giornaledimonza.it/media/2018/01/vero-650x366.jpg?x47521" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://giornaledimonza.it/sport/gi-group-monza-ritrova-la-vittoria/" rel="prev">Il Gi Group Monza ritrova la vittoria</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledimonza.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="IeGNhSBViLuU" value="ZSk*_[5wIRx2" />');
$(form).append('<input type="hidden" name="SsnYWzfFRDbtcTky" value="thdHwL8uGMN4[XfY" />');
$(form).append('<input type="hidden" name="wICBicveUMuVTN" value="e7MhO0xmDNAlTz" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="IeGNhSBViLuU" value="ZSk*_[5wIRx2" />');
$(this).append('<input type="hidden" name="SsnYWzfFRDbtcTky" value="thdHwL8uGMN4[XfY" />');
$(this).append('<input type="hidden" name="wICBicveUMuVTN" value="e7MhO0xmDNAlTz" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("IeGNhSBViLuU", "ZSk*_[5wIRx2");
data.data.append("SsnYWzfFRDbtcTky", "thdHwL8uGMN4[XfY");
data.data.append("wICBicveUMuVTN", "e7MhO0xmDNAlTz");
                    }
                    else {
                        data.data =  data.data + '&IeGNhSBViLuU=ZSk*_[5wIRx2&SsnYWzfFRDbtcTky=thdHwL8uGMN4[XfY&wICBicveUMuVTN=e7MhO0xmDNAlTz';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="60" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Minified using disk

Served from: giornaledimonza.it @ 2018-01-11 11:51:30 by W3 Total Cache
-->