<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Violenza alla stazione di Desio, il sindaco &quot;Fatto molto grave, ci aspettiamo una pena esemplare&quot; (VIDEO) - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&quot;L&#039;aggressione subita da una giovane mentre si recava alla stazione di Desio è un episodio molto grave&quot;. Questo il commento del sindaco di Desio, Roberto Corti, in merito alla violenza di cui è stata vittima una 19enne da parte di un tunisino clandestino e senza fissa dimora. Intanto la Lega va all&#039;attacco."/><link rel="canonical" href="http://giornaledimonza.it/cronaca/violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Violenza alla stazione di Desio, il sindaco &quot;Fatto molto grave, ci aspettiamo una pena esemplare&quot; (VIDEO) - Giornale di Monza" /><meta property="og:description" content="&quot;L&#039;aggressione subita da una giovane mentre si recava alla stazione di Desio è un episodio molto grave&quot;. Questo il commento del sindaco di Desio, Roberto Corti, in merito alla violenza di cui è stata vittima una 19enne da parte di un tunisino clandestino e senza fissa dimora. Intanto la Lega va all&#039;attacco." /><meta property="og:url" content="http://giornaledimonza.it/cronaca/violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video/" /><meta property="og:site_name" content="Giornale di Monza" /><meta property="article:tag" content="Desio" /><meta property="article:tag" content="fatto gravissimo" /><meta property="article:tag" content="Lega all&#039;attacco" /><meta property="article:tag" content="sindaco" /><meta property="article:tag" content="stazione" /><meta property="article:tag" content="violenza" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-03-27T11:25:56+02:00" /><meta property="og:image" content="http://giornaledimonza.it/media/2018/03/carabinieri.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="898" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;L&#039;aggressione subita da una giovane mentre si recava alla stazione di Desio è un episodio molto grave&quot;. Questo il commento del sindaco di Desio, Roberto Corti, in merito alla violenza di cui è stata vittima una 19enne da parte di un tunisino clandestino e senza fissa dimora. Intanto la Lega va all&#039;attacco." /><meta name="twitter:title" content="Violenza alla stazione di Desio, il sindaco &quot;Fatto molto grave, ci aspettiamo una pena esemplare&quot; (VIDEO) - Giornale di Monza" /><meta name="twitter:image" content="http://giornaledimonza.it/media/2018/03/carabinieri.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Violenza alla stazione di Desio, il sindaco &#8220;Fatto molto grave, ci aspettiamo una pena esemplare&#8221; (VIDEO) Feed dei commenti" href="http://giornaledimonza.it/cronaca/violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video/feed/" /><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"61080","token":"9dedccb11e"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledimonza.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledimonza.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledimonza.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://giornaledimonza.it/?p=61080' /><link rel="alternate" type="application/json+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fviolenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fviolenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-61080 single-format-video wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>martedì, 27 marzo 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="http://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledimonza.it/notizie/cronaca/">Cronaca</a></li><li class="active">Violenza alla stazione di Desio, il sindaco &#8220;Fatto molto grave, ci aspettiamo una pena esemplare&#8221; (VIDEO)</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledimonza.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="http://giornaledimonza.it/notizie-locali/desio/">Desio</a><small class="date">27 marzo 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Violenza alla stazione di Desio, il sindaco &#8220;Fatto molto grave, ci aspettiamo una pena esemplare&#8221; (VIDEO)</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Lega all'attacco: "E’ ora di dire basta: una ragazza non può avere paura di prendere il treno. E fino a un mese fa per il sindaco era tutto sotto controllo".</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledimonza.it/media/2018/03/carabinieri-650x365.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>&#8220;L&#8217;aggressione subita da una giovane mentre si recava alla stazione di Desio è un episodio molto grave&#8221;. Questo il commento del sindaco di Desio, <strong>Roberto Corti</strong>, e dell&#8217;assessore alla Sicurezza <strong>Jennifer Moro</strong> in merito alla <a href="http://giornaledimonza.it/cronaca/insegue-e-palpeggia-una-giovane-in-stazione-a-desio-fermato-un-28enne/">violenza di cui è stata vittima una 19enne di Cavenago sabato sera in stazione a Desio da parte di un tunisino clandestino e senza fissa dimora</a>.</p><h2>&#8220;Ci aspettiamo processo immediato ed espulsione&#8221;</h2><p>&#8220;Il pensiero dell’Amministrazione comunale, in questo momento, va alla ragazza vittima di un atto ignobile &#8211; proseguono &#8211;  Una ragazza che, pur in una situazione drammatica, ha dimostrato determinazione e coraggio nel contribuire, con l’aiuto di alcuni pendolari, a fermare l’aggressore e consentirne l&#8217;arresto da parte dei Carabinieri. La violenza sulle donne va contrastata con forza, indipendentemente dalla nazionalità di chi la commette come tragicamente confermano i due recenti casi di femminicidio balzati alla cronaca nazionale in questi giorni. Siamo assolutamente convinti che la violenza sulle donne non sia una questione di etnia e siamo altrettanto convinti che chi sbaglia debba pagare, italiano o straniero che sia. Nel caso di questa persona, ci aspettiamo un processo immediato, una pena esemplare e l&#8217;espulsione in quanto irregolare&#8221;.</p><h2>Lega all&#8217;attacco</h2><p>&#8220;Un fatto gravissimo &#8211; queste le parole dell&#8217;onorevole <strong>Paolo Grimoldi</strong>, segretario  della Lega Lombarda e deputato &#8211; Questi episodi di violenza confermano la necessità di procedere nella direzione indicata dal neo governatore <strong>Attilio Fontana</strong>: da una parte procedere alle espulsioni degli oltre 100mila clandestini che hanno non hanno ragione o possibilità di restare in Lombardia e dall’altra attuare una moratoria per almeno un anno sull’invio di richiedenti asilo in Lombardia&#8221;. All&#8217;attacco i consiglieri desiani della Lega. &#8220;E’ ora di dire basta: una ragazza non può avere paura di prendere il treno&#8221;. E’ la dura reazione della consigliera comunale <strong>Greta Lo Re</strong>, di fronte all’episodio di violenza in stazione di cui è rimasta vittima una 19enne. Il Carroccio desiano da tempo cerca di portare l’attenzione sulla sicurezza in stazione, e solo un mese fa <strong>Luca Ghezzi</strong> aveva presentato un’interrogazione. &#8220;Secondo il sindaco &#8211; dice &#8211; era tutto sotto controllo, i risultati li abbiamo visti&#8221;.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://giornaledimonza.it/attualita/venerdi-a-desio-via-crucis-con-monsignor-delpini/" target="_blank" rel="nofollow" class="ufb19bc209693ce390369eeab583aaebe"><!-- INLINE RELATED POSTS 1/1 //--><style> .ufb19bc209693ce390369eeab583aaebe { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ufb19bc209693ce390369eeab583aaebe:active, .ufb19bc209693ce390369eeab583aaebe:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufb19bc209693ce390369eeab583aaebe { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufb19bc209693ce390369eeab583aaebe .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ufb19bc209693ce390369eeab583aaebe .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ufb19bc209693ce390369eeab583aaebe:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Venerdì a Desio Via Crucis con monsignor Delpini</span></div></a></div><p><iframe width="500" height="375" src="https://www.youtube.com/embed/aZYuyNyw3b0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><h2>I precedenti</h2><p>Il fatto di sabato sera non è isolato: sono diverse le segnalazioni relative ad aggressioni avvenute in stazione. <strong>Il servizio sul Giornale di Desio da oggi in edicola. </strong></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;infortunio-alla-stazione-sirene-notte&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/04/Immagine-di-repertorio-118-1-300x200.jpg?x47521" /><small class="date">7 febbraio 2018</small><div class="title">Infortunio alla stazione SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;sicurezza-stazione-comitato-centro-scrive-alla-forze-dellordine&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/02/IMG_8050-300x200.jpg?x47521" /><small class="date">1 febbraio 2018</small><div class="title">Sicurezza in stazione, il comitato Centro scrive alla forze dell&#8217;ordine</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;killer-del-tallio-non-saprete-mai&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/avvelenamento-da-tallio-nova-milanese-2-300x200.jpg?x47521" /><small class="date">8 dicembre 2017</small><div class="title">Il killer del tallio: &#8220;Non saprete mai come ho fatto a uccidere&#8221;</div></a></div></div></div></div></div><div class="banner-after-contents"><ins class="Array" data-revive-zoneid="592" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledimonza.it/notizie-taggate/desio/">Desio</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/fatto-gravissimo/">fatto gravissimo</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/lega-allattacco/">Lega all'attacco</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/sindaco/">sindaco</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/stazione/">stazione</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/violenza/">violenza</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_22553022" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='61080' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/carabinieri-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;violenza-alla-stazione-di-desio-il-sindaco-fatto-molto-grave-ci-aspettiamo-una-pena-esemplare-video&#x2F;">Violenza alla stazione di Desio, il sindaco &#8220;Fatto molto grave, ci aspettiamo una pena esemplare&#8221; (VIDEO)</a><small class="date">27 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/3dhousing05_web-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;valassina-un-incidente-blocca-il-traffico-verso-lecco&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/incidente-valassina-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;valassina-un-incidente-blocca-il-traffico-verso-lecco&#x2F;">Valassina un incidente blocca il traffico, ferita una 25enne VIDEO</a><small class="date">26 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;ciclista-investita-grave-in-ospedale&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/970dc894-4d56-46bc-a7aa-136b8b1fec60-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;ciclista-investita-grave-in-ospedale&#x2F;">Ciclista investita finisce in ospedale FOTO</a><small class="date">26 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;weekend-da-paura-a-vimercate-il-manichino-che-spaventa-i-passanti-foto&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/Schermata-2018-03-26-alle-10.36.35-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;weekend-da-paura-a-vimercate-il-manichino-che-spaventa-i-passanti-foto&#x2F;">Weekend di paura a Vimercate: il manichino spaventa i passanti FOTO</a><small class="date">26 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;perde-il-controllo-e-si-schianta-contro-unauto-gravissimo-il-conducente-di-un-hummer&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/62f6fb7f-42be-4f8a-b072-1c2073f5735a-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;perde-il-controllo-e-si-schianta-contro-unauto-gravissimo-il-conducente-di-un-hummer&#x2F;">Si sente male in auto gravissimo conducente di un Hummer FOTO VIDEO</a><small class="date">23 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/violenta-esplosione-in-brianza/" title="Due forti esplosioni avvertite in Lombardia | BOOM SONICO panico sui social e scuole evacuate" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/03/951511ca-44af-4bd8-bfe5-8c380004f12a-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/violenta-esplosione-in-brianza/" title="Due forti esplosioni avvertite in Lombardia | BOOM SONICO panico sui social e scuole evacuate" class="wpp-post-title" target="_self">Due forti esplosioni avvertite in Lombardia | BOOM SONICO panico sui social e scuole evacuate</a><span class="wpp-date">22 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/incendio-in-una-carrozzeria-a-seregno-vigili-del-fuoco-in-azione-foto/" title="Esplosione a Seregno in fiamme una carrozzeria FOTO &#8211; VIDEO" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/03/WhatsApp-Image-2018-03-22-at-21.08.43-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/incendio-in-una-carrozzeria-a-seregno-vigili-del-fuoco-in-azione-foto/" title="Esplosione a Seregno in fiamme una carrozzeria FOTO &#8211; VIDEO" class="wpp-post-title" target="_self">Esplosione a Seregno in fiamme una carrozzeria FOTO &#8211; VIDEO</a><span class="wpp-date">22 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/mamma-da-record-con-francesco-e-al-settimo-cielo/" title="Mamma da record con Francesco è… al settimo cielo" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/03/28900387_0feb59bd-4863-40c6-b7db-26e0f6e8905c-650x366-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="mamma da record" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/mamma-da-record-con-francesco-e-al-settimo-cielo/" title="Mamma da record con Francesco è… al settimo cielo" class="wpp-post-title" target="_self">Mamma da record con Francesco è… al settimo cielo</a><span class="wpp-date">23 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/boom-sonico-caccia-allinseguimento-di-un-aereo-ecco-perche/" title="Boom sonico | Caccia all’inseguimento di un aereo, ecco perché" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/03/rotta-aereo-100x80.png?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="boom sonico" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/boom-sonico-caccia-allinseguimento-di-un-aereo-ecco-perche/" title="Boom sonico | Caccia all’inseguimento di un aereo, ecco perché" class="wpp-post-title" target="_self">Boom sonico | Caccia all’inseguimento di un aereo, ecco perché</a><span class="wpp-date">22 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/politica/condannato-peculato-paolo-romani/" title="Condannato Paolo Romani" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/1047181_MON-pict_12579-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Paolo Romani" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/politica/condannato-peculato-paolo-romani/" title="Condannato Paolo Romani" class="wpp-post-title" target="_self">Condannato Paolo Romani</a><span class="wpp-date">30 ottobre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/inchiesta-sulle-protesi-800x450-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scandalo protesi torna a casa il promoter delle rivelazioni shock" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" class="wpp-post-title" target="_self">Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;</a><span class="wpp-comments">11 commenti</span> | <span class="wpp-date">10 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/11044628_349464258574116_8730841104119201444_o-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" class="wpp-post-title" target="_self">Aiutateci ad intervistare il sindaco di Besana</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/08/Case-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" class="wpp-post-title" target="_self">Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">20 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/Regina-Pacis-2-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" class="wpp-post-title" target="_self">In chiesa foto di migranti al posto della Via Crucis</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">4 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/11/manzoni-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="vaccini" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" class="wpp-post-title" target="_self">Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">29 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/notiziaprovinciale/">notiziaprovinciale</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;honda-cr-v-2018-suv-venduto-mondo&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/126967_Honda-to-unveil-the-all-new-CR-V-at-the-Geneva-Motor-Show--100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;honda-cr-v-2018-suv-venduto-mondo&#x2F;">Honda CR-V 2018, il SUV più venduto al mondo</a><small class="date">23 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;anteprima-mondiale-nuova-touareg-a-pechino&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/media-Nuova-Touareg_DB2018AU00188-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;anteprima-mondiale-nuova-touareg-a-pechino&#x2F;">Anteprima mondiale nuova Touareg a Pechino</a><small class="date">23 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/12/8-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;">Chi compra Nissan LEAF riceve impianto fotovoltaico</a><small class="date">30 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-stufato-di-cervo-al-ginepro&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/speise-5-large-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-stufato-di-cervo-al-ginepro&#x2F;">Ricetta stufato di cervo al ginepro</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;capretto-al-forno-con-patate-pasqua&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/20974570_roasted-lamb-leg-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;capretto-al-forno-con-patate-pasqua&#x2F;">Capretto al forno con patate, per una Pasqua di gusto!</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cassoeula-lombarda-leggende-origini&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/20133658_LOM-pict_1897502-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cassoeula-lombarda-leggende-origini&#x2F;">La cassoeula lombarda fra leggende e origini</a><small class="date">17 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/3dhousing05_web-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredare-oggi-scoperta-mobili-vivi&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/Arredare-oggi-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredare-oggi-scoperta-mobili-vivi&#x2F;">Arredare oggi è andare alla scoperta di mobili vivi</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;feng-shui-in-casa-per-vivere-in-armonia&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/28879742_a-aa-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;feng-shui-in-casa-per-vivere-in-armonia&#x2F;">Feng-shui in casa per vivere in armonia</a><small class="date">24 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;reflusso-gastroesofageo-ecco-i-rimedi-a-tavola&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/AdobeStock_119915190-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;reflusso-gastroesofageo-ecco-i-rimedi-a-tavola&#x2F;">Reflusso gastroesofageo, ecco i rimedi a tavola</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;fitness-e-stretching-restare-forma&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/28912683_Fitness-Reggaeton-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;fitness-e-stretching-restare-forma&#x2F;">Fitness e stretching la ricetta per restare in forma</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;pasqua-in-engadina-la-proposta&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/Fotolia_136294041_Subscription_XL-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;pasqua-in-engadina-la-proposta&#x2F;">Pasqua in Engadina ecco la proposta senza far coda</a><small class="date">22 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Monza 1481/2000</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Editrice Vimercatese - Vimercate srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"><ins class="no-xs" data-revive-zoneid="591" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://giornaledimonza.it/media/2018/03/Schermata-2018-03-27-alle-10.51.10.png?x47521" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://giornaledimonza.it/cronaca/commosso-addio-al-professore-trovato-morto-a-soli-44-anni/" rel="prev">Commosso addio al professore trovato morto a soli 44 anni</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xgpm-JOARavs" value="spMb8EwJG972" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="OWGzVXKZpir" value="I.CFupf61Wb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-OqmXIywUiPdG" value="gn.WzwOL4buV]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XmzaonOt" value="2gv3sxq6" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xgpm-JOARavs" value="spMb8EwJG972" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="OWGzVXKZpir" value="I.CFupf61Wb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-OqmXIywUiPdG" value="gn.WzwOL4buV]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XmzaonOt" value="2gv3sxq6" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("xgpm-JOARavs", "spMb8EwJG972");
data.data.append("OWGzVXKZpir", "I.CFupf61Wb");
data.data.append("-OqmXIywUiPdG", "gn.WzwOL4buV]");
data.data.append("XmzaonOt", "2gv3sxq6");
                    }
                    else {
                        data.data =  data.data + '&xgpm-JOARavs=spMb8EwJG972&OWGzVXKZpir=I.CFupf61Wb&-OqmXIywUiPdG=gn.WzwOL4buV]&XmzaonOt=2gv3sxq6';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7679/512 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/79 queries in 0.389 seconds using disk

Served from: giornaledimonza.it @ 2018-03-27 12:48:34 by W3 Total Cache
-->