<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>&quot;In Brianza il 15% dei lavoratori a rischio povertà&quot; - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://giornaledimonza.it/economia/in-brianza-il-15-dei-lavoratori-a-rischio-poverta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;In Brianza il 15% dei lavoratori a rischio povertà&quot; - Giornale di Monza" /><meta property="og:description" content="&#8220;Molti lavoratori a rischio povertà&#8221;. Secondo una ricerca condotta da Cisl e Cgil, anche in Brianza, il 15% dei lavoratori è in condizione di vulnerabilità. &#8220;Molti lavoratori a rischio povertà&#8221; A volte avere il lavoro non è sufficiente a preservare dalla povertà: anche in Brianza i dipendenti rischiano di cadere in questa spirale. Lo dice &hellip;" /><meta property="og:url" content="http://giornaledimonza.it/economia/in-brianza-il-15-dei-lavoratori-a-rischio-poverta/" /><meta property="og:site_name" content="Giornale di Monza" /><meta property="article:tag" content="lavoratori a rischio" /><meta property="article:tag" content="lavoratori dipendenti" /><meta property="article:section" content="Economia e scuola" /><meta property="article:published_time" content="2018-05-07T14:07:21+02:00" /><meta property="og:image" content="http://giornaledimonza.it/media/2018/05/poverta-tra-i-giovani.jpg" /><meta property="og:image:width" content="702" /><meta property="og:image:height" content="468" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&#8220;Molti lavoratori a rischio povertà&#8221;. Secondo una ricerca condotta da Cisl e Cgil, anche in Brianza, il 15% dei lavoratori è in condizione di vulnerabilità. &#8220;Molti lavoratori a rischio povertà&#8221; A volte avere il lavoro non è sufficiente a preservare dalla povertà: anche in Brianza i dipendenti rischiano di cadere in questa spirale. Lo dice [&hellip;]" /><meta name="twitter:title" content="&quot;In Brianza il 15% dei lavoratori a rischio povertà&quot; - Giornale di Monza" /><meta name="twitter:image" content="http://giornaledimonza.it/media/2018/05/poverta-tra-i-giovani.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; &#8220;In Brianza il 15% dei lavoratori a rischio povertà&#8221; Feed dei commenti" href="http://giornaledimonza.it/economia/in-brianza-il-15-dei-lavoratori-a-rischio-poverta/feed/" /><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"67363","token":"7de281093f"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://giornaledimonza.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledimonza.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledimonza.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://giornaledimonza.it/?p=67363' /><link rel="alternate" type="application/json+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Feconomia%2Fin-brianza-il-15-dei-lavoratori-a-rischio-poverta%2F" /><link rel="alternate" type="text/xml+oembed" href="http://giornaledimonza.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledimonza.it%2Feconomia%2Fin-brianza-il-15-dei-lavoratori-a-rischio-poverta%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-67363 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47521" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47521" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="http://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="http://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="http://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="http://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://giornaledimonza.it/notizie/economia/">Economia e scuola</a></li><li class="active">&#8220;In Brianza il 15% dei lavoratori a rischio povertà&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://giornaledimonza.it/notizie/economia/">
                            Economia e scuola
                                                            <span class="provinciale">provinciale</span></a><small class="date">7 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >&#8220;In Brianza il 15% dei lavoratori a rischio povertà&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Lo dice un'indagine compiuta da Cgil Brianza e Cisl Mbl.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://giornaledimonza.it/media/2018/05/poverta-tra-i-giovani-650x433.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>&#8220;Molti lavoratori a rischio povertà&#8221;. Secondo una ricerca condotta da Cisl e Cgil, anche in Brianza, il 15% dei lavoratori è in condizione di vulnerabilità.</p><h2>&#8220;Molti lavoratori a rischio povertà&#8221;</h2><p>A volte avere il lavoro non è sufficiente a preservare dalla povertà: anche in Brianza i dipendenti rischiano di cadere in questa spirale. Lo dice un&#8217;indagine, compiuta da Cgil Brianza e Cisl Mbl, secondo la quale il 15% dei lavoratori vive in condizioni di vulnerabilità economica pur avendo un&#8217;occupazione stabile.</p><p>&#8220;Anche nella nostra zona, che è certamente una delle più ricche &#8211; spiega Sergio Venezia che ha curato la ricerca per conto della Cisl Mbl &#8211; molte famiglie vivono sul filo del rasoio: basta che la moglie perda il lavoro o che un debito si aggiunga ad altri debiti, che la situazione si deteriora e si rischia di cadere nel vortice della povertà&#8221;.</p><h2>La ricerca di concentra nel Caratese</h2><p>L&#8217;indagine si è focalizzata sul Caratese e ha riguardato una decina di aziende private e un Comune. Ai lavoratori sono stati distribuiti dei questionari. Seicento quelli restituiti compilati. &#8220;Un dato positivo &#8211; sottolinea Venezia &#8211; che ha permesso di fare un&#8217;analisi seria e attendibile. Ebbene, il 15% dei lavoratori è in condizioni di vulnerabilità economica. E stiamo parlando di lavoratori di realtà consolidate, che non hanno conosciuto la crisi &#8211; spiega Venezia.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://giornaledimonza.it/economia/angry-birds-al-carosello-videogioco-rompicapo/" target="_blank" rel="nofollow" class="uca801829be0b5387f5a18f75f41c1632"><!-- INLINE RELATED POSTS 1/1 //--><style> .uca801829be0b5387f5a18f75f41c1632 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uca801829be0b5387f5a18f75f41c1632:active, .uca801829be0b5387f5a18f75f41c1632:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uca801829be0b5387f5a18f75f41c1632 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uca801829be0b5387f5a18f75f41c1632 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uca801829be0b5387f5a18f75f41c1632 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uca801829be0b5387f5a18f75f41c1632:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Angry Birds al Carosello per i patiti del videogioco rompicapo</span></div></a></div><h2>La figura del delegato sociale</h2><p>&#8220;Come sindacato &#8211; conclude Venezia &#8211; puntiamo molto sulla figura del delegato sociale&#8221;. Sostanzialmente si tratta di una persona in grado di monitorare le situazioni più delicate all&#8217;interno dell&#8217;azienda. Deve conoscere i servizi offerti dal settore pubblico e del terzo settore sul territorio. Solo così può indirizzare le persone in difficoltà e aiutarle a risolvere i loro problemi economici&#8221;.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;gomme-invernali-lobbligo-e-finito-il-15-aprile&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2017/05/unnamed-1-2-300x200.jpg?x47521" /><small class="date">17 aprile 2018</small><div class="title">Gomme invernali l&#8217;obbligo in Lombardia è finito il 15 aprile: rischio multe</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;assegno-di-ricollocazione-da-oggi-in-vigore-ecco-cose-e-come-funziona&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/04/assegno-ricollocazione-asdi-finita-disoccupazione-300x200.jpg?x47521" /><small class="date">5 aprile 2018</small><div class="title">Assegno di ricollocazione da oggi in vigore. Ecco cos&#8217;è e come funziona</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;i-nas-in-due-locali-di-muggio&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/03/nas-300x200.jpg?x47521" /><small class="date">2 marzo 2018</small><div class="title">I Nas in due locali di Muggiò: trovati alimenti scaduti e lavoratori non in regola</div></a></div></div></div></div></div><div class="banner-after-contents"><ins class="Array" data-revive-zoneid="592" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://giornaledimonza.it/notizie-taggate/lavoratori-a-rischio/">lavoratori a rischio</a><span class="sep">,</span><a href="http://giornaledimonza.it/notizie-taggate/lavoratori-dipendenti/">lavoratori dipendenti</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/in-brianza-il-15-dei-lavoratori-a-rischio-poverta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1524572792" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='67363' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;oltre-un-migliaio-in-marcia-contro-la-leucemia-foto-e-video&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/20180506_093033-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;oltre-un-migliaio-in-marcia-contro-la-leucemia-foto-e-video&#x2F;">Oltre un migliaio in marcia contro la Leucemia FOTO e VIDEO</a><small class="date">6 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;la-scuola-si-trasforma-in-un-museo-per-un-giorno&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/WhatsApp-Image-2018-05-05-at-17.50.38-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;la-scuola-si-trasforma-in-un-museo-per-un-giorno&#x2F;">La scuola si trasforma in un museo per un giorno</a><small class="date">6 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;si-lancia-nella-ditta-con-lauto-per-sfuggire-al-frontale-video&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/image_123986672-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;si-lancia-nella-ditta-con-lauto-per-sfuggire-al-frontale-video&#x2F;">Si lancia nella ditta con l&#8217;auto per sfuggire al frontale VIDEO e GALLERY</a><small class="date">5 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;e-sold-out-per-la-mostra-del-maestro-luigi-magni&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/IMG-20180507-WA0002-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;e-sold-out-per-la-mostra-del-maestro-luigi-magni&#x2F;">É &#8220;sold out&#8221; per la mostra del maestro Luigi Magni</a><small class="date">7 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;persiana-pericolante-arrivano-i-vigili-del-fuoco-foto&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/7e12926d-93ed-4432-9fc8-195ea4bc6418-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;persiana-pericolante-arrivano-i-vigili-del-fuoco-foto&#x2F;">Persiana pericolante, arrivano i vigili del fuoco FOTO</a><small class="date">6 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;angry-birds-al-carosello-anche-con-i-giovani-attori-influencer&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/P1250388-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;angry-birds-al-carosello-anche-con-i-giovani-attori-influencer&#x2F;">Angry Birds al Carosello anche con i giovani attori influencer</a><small class="date">5 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/travolte-dal-treno-a-monza-vigili-del-fuoco-sul-posto/" title="Monza travolto dal treno al passaggio a livello muore un 67enne" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/05/WhatsApp-Image-2018-05-03-at-06.41.14-650x488-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Monza travolto dal treno al passaggio a livello muore un 67enne" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/travolte-dal-treno-a-monza-vigili-del-fuoco-sul-posto/" title="Monza travolto dal treno al passaggio a livello muore un 67enne" class="wpp-post-title" target="_self">Monza travolto dal treno al passaggio a livello muore un 67enne</a><span class="wpp-date">3 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/follia-strage-di-auto-video/" title="Follia all&#8217;alba, &#8220;strage&#8221; di auto &#8211; VIDEO" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/05/auto-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="auto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/follia-strage-di-auto-video/" title="Follia all&#8217;alba, &#8220;strage&#8221; di auto &#8211; VIDEO" class="wpp-post-title" target="_self">Follia all&#8217;alba, &#8220;strage&#8221; di auto &#8211; VIDEO</a><span class="wpp-date">7 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/si-era-ribaltato-con-una-500-giuseppe-cambuli-non-ce-lha-fatta/" title="Si era ribaltato con una 500 Giuseppe Cambuli non ce l&#8217;ha fatta" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/04/WhatsApp-Image-2018-05-01-at-09.24.31-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/si-era-ribaltato-con-una-500-giuseppe-cambuli-non-ce-lha-fatta/" title="Si era ribaltato con una 500 Giuseppe Cambuli non ce l&#8217;ha fatta" class="wpp-post-title" target="_self">Si era ribaltato con una 500 Giuseppe Cambuli non ce l&#8217;ha fatta</a><span class="wpp-date">30 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/si-lancia-nella-ditta-con-lauto-per-sfuggire-al-frontale-video/" title="Si lancia nella ditta con l&#8217;auto per sfuggire al frontale VIDEO e GALLERY" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/05/image_123986672-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/si-lancia-nella-ditta-con-lauto-per-sfuggire-al-frontale-video/" title="Si lancia nella ditta con l&#8217;auto per sfuggire al frontale VIDEO e GALLERY" class="wpp-post-title" target="_self">Si lancia nella ditta con l&#8217;auto per sfuggire al frontale VIDEO e GALLERY</a><span class="wpp-date">5 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/camion-ribaltato-sulla-statale-36-valassina-chiusa-verso-milano-tra-nibionno-e-briosco/" title="Camion ribaltato sulla Statale 36: Valassina chiusa verso Milano tra Nibionno e Briosco" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/05/WhatsApp-Image-2018-05-04-at-22.29.41-2-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Camion ribaltato sulla Statale 36: Valassina chiusa verso Milano tra Nibionno e Briosco" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/camion-ribaltato-sulla-statale-36-valassina-chiusa-verso-milano-tra-nibionno-e-briosco/" title="Camion ribaltato sulla Statale 36: Valassina chiusa verso Milano tra Nibionno e Briosco" class="wpp-post-title" target="_self">Camion ribaltato sulla Statale 36: Valassina chiusa verso Milano tra Nibionno e Briosco</a><span class="wpp-date">4 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/inchiesta-sulle-protesi-800x450-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scandalo protesi torna a casa il promoter delle rivelazioni shock" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" class="wpp-post-title" target="_self">Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;</a><span class="wpp-comments">11 commenti</span> | <span class="wpp-date">10 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/10/11044628_349464258574116_8730841104119201444_o-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" class="wpp-post-title" target="_self">Aiutateci ad intervistare il sindaco di Besana</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2018/01/Regina-Pacis-2-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" class="wpp-post-title" target="_self">In chiesa foto di migranti al posto della Via Crucis</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">4 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/08/Case-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" class="wpp-post-title" target="_self">Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">20 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" target="_self"><img width="100" height="80" src="http://giornaledimonza.it/media/2017/11/manzoni-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="vaccini" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://giornaledimonza.it/cronaca/bambino-morto-al-manzoni-diteci-colpa-dei-vaccini/" title="Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;" class="wpp-post-title" target="_self">Bambino morto al Manzoni &#8220;Diteci se è colpa dei vaccini&#8221;</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">29 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li><li><a href="http://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/180503_Alfa_Romeo_Stelvio_Sport_Edition_01-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;">Alfa Romeo Stelvio Sport Edition, il nuovo suv del Biscione</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/media-C2C_2018_Essentials_001-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;">Volkswagen California, il mito festeggia trent’anni</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/04/022-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/2743066_2902_GDM_CAS25_A0d_F01-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;">Happy hour fai da te con i salatini cacio e pepe</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/04/trota-salmonata-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/arredo-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;">Arredamento per single, pratico e confortevole</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/tinte-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;">Scegliere tinte piatte per le pareti di casa</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/04/arredobagno-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/10760546_MAN-pict_3983276-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;">Quali sono i sintomi e le origini della disbiosi?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/05/20249098_GIADA-pict_3084809-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;">Salute e benessere sono fondamentali per vivere meglio</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;il-dolore-e-un-veritiero-messaggio-di-pericolo-del-corpo&#x2F;"><img class="img-responsive" src="http://giornaledimonza.it/media/2018/04/Immagine-ottica-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;il-dolore-e-un-veritiero-messaggio-di-pericolo-del-corpo&#x2F;">Il dolore è un veritiero messaggio di pericolo del corpo?</a><small class="date">30 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Monza 1481/2000</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Editrice Vimercatese - Vimercate srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"><ins class="no-xs" data-revive-zoneid="591" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://giornaledimonza.it/attualita/parco-il-comune-si-ricorda-dei-disabili/" rel="prev"><img src="http://giornaledimonza.it/media/2018/05/disabili-650x328.jpg?x47521" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://giornaledimonza.it/attualita/parco-il-comune-si-ricorda-dei-disabili/" rel="prev">Parco, il Comune si ricorda dei disabili</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledimonza.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://giornaledimonza.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oilDwk" value="nXEm*Z" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vuHnDgd-JSVlaR" value="@3h56wk7FD]aeX" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oilDwk" value="nXEm*Z" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vuHnDgd-JSVlaR" value="@3h56wk7FD]aeX" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("oilDwk", "nXEm*Z");
data.data.append("vuHnDgd-JSVlaR", "@3h56wk7FD]aeX");
                    }
                    else {
                        data.data =  data.data + '&oilDwk=nXEm*Z&vuHnDgd-JSVlaR=@3h56wk7FD]aeX';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6524/495 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/85 queries in 0.524 seconds using disk

Served from: giornaledimonza.it @ 2018-05-07 16:39:12 by W3 Total Cache
-->