<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="canonical" href="https://giornaledimonza.it/attualita/anche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI - Giornale di Monza" />
<meta property="og:description" content="(foto di repertorio) Anche oggi giornata no per i pendolari tra guasti, soppressioni e ritardi dei treni. Una odissea praticamente quotidiana, indegna di un servizio pubblico. Proprio per questo, tra meno di un’ora, in stazione Porta Garibaldi a Milano avrà luogo una manifestazione di protesta dei comitati pendolari di tutta la Lombardia. Sit in al &hellip;" />
<meta property="og:url" content="https://giornaledimonza.it/attualita/anche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:tag" content="presidio pendolari" />
<meta property="article:tag" content="treni in ritardo" />
<meta property="article:tag" content="trenord" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-10-18T17:32:04+02:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2018/10/31538487_12118732_10206551079510063_3308924508421447488_n.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2018/10/31538487_12118732_10206551079510063_3308924508421447488_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Treni in ritardo a Lissone" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(foto di repertorio) Anche oggi giornata no per i pendolari tra guasti, soppressioni e ritardi dei treni. Una odissea praticamente quotidiana, indegna di un servizio pubblico. Proprio per questo, tra meno di un’ora, in stazione Porta Garibaldi a Milano avrà luogo una manifestazione di protesta dei comitati pendolari di tutta la Lombardia. Sit in al [&hellip;]" />
<meta name="twitter:title" content="Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2018/10/31538487_12118732_10206551079510063_3308924508421447488_n.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI Feed dei commenti" href="https://giornaledimonza.it/attualita/anche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari/feed/" />












<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"99999","token":"368b4aa580","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fanche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fanche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP31fa84d2-3c65-4277-863c-a8f800b3bb0c' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=31fa84d2-3c65-4277-863c-a8f800b3bb0c' async></script><script id='SPc6f375ae-303c-42b4-b6bf-a8f800b3c819' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c6f375ae-303c-42b4-b6bf-a8f800b3c819' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-99999 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47521" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47521" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/attualita/">Attualità</a></li><li class="active">Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/attualita/">
                            Attualità
                                                            <span class="provinciale">provinciale</span></a><small class="date">18 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Anche oggi guasti, soppressioni e ritardi dei treni: STASERA PRESIDIO DEI PENDOLARI</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Situazione indegna: alle 18 manifestazione dei comitati alla stazione Garibaldi di Milano.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2018/10/31538487_12118732_10206551079510063_3308924508421447488_n-650x488.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>(foto di repertorio)</p><p>Anche oggi giornata no per i pendolari tra guasti, soppressioni e ritardi dei treni. Una odissea praticamente quotidiana, indegna di un servizio pubblico. Proprio per questo, tra meno di un’ora, in stazione Porta Garibaldi a Milano avrà luogo una manifestazione di protesta dei comitati pendolari di tutta la Lombardia. Sit in al quale prenderanno parte anche anche molti viaggiatori delle tratte brianzole, tra cui anche quelli delle linee S9 e S11, che ogni giorno subiscono ritardi e cancellazioni.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ac5742f6add6601dab5193fb8b61098"></script></div><p><a href="https://giornaledimonza.it/attualita/ritardi-cancellazioni-giunti-rotti-e-ponti-chiusi-presidio-dei-pendolari-contro-trenord/"><strong>LEGGI QUI TUTTE LE INFORMAZIONI SUL PRESIDIO</strong></a></p><h2>Guasti, soppressioni e ritardi dei treni: tra poco presidio dei pendolari</h2><p>Ecco la situazione al momento sulle principali linee utilizzate</p><p><strong>Saronno-Seregno-Milano-Albairate</strong></p><p><a href="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.26.46.png?x47521"><img class="alignnone wp-image-100000 size-full" src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.26.46.png?x47521" alt="" width="532" height="306" /></a></p><p><strong>Chiasso-Como-Monza-Milano</strong></p><p><a href="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.27.43.png?x47521"><img class="alignnone size-full wp-image-100001" src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.27.43.png?x47521" alt="" width="528" height="208" /></a></p><p><strong>Tirano – Sondrio – Lecco – Milano</strong></p><p><a href="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.28.33.png?x47521"><img class="alignnone size-full wp-image-100002" src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.28.33.png?x47521" alt="" width="531" height="348" /></a></p><p><strong>Lecco – Carnate – Milano</strong></p><p><a href="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.29.11.png?x47521"><img class="alignnone size-full wp-image-100003" src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.29.11.png?x47521" alt="" width="525" height="127" /></a></p><p>LEGGI ANCHE  <a href="https://giornaledimonza.it/attualita/trenord-bonus-novembre-2018-ecco-a-chi-spetta-lo-sconto-sullabbonamento/" target="_blank" rel="noopener">Trenord Bonus <strong>Novembre</strong> 2018: ecco a chi spetta lo sconto sull’abbonamento</a></p><div class="cresta-box-class"></div><div class="yarpp-related"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"></div></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;treni-e-ritardi-donna-travolta-nel-comasco&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/IMG-20181004-WA0014-650x366-300x200.jpg?x47521" /><small class="date">4 ottobre 2018</small><div class="title">Treni e ritardi: donna travolta nel Comasco e linee intasate tra Como, Brianza e Milano</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;atti-vandalici-sul-treno-ritardi-e-cancellazioni-sulla-lecco-carnate-milano&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/05/1-2-300x200.jpg?x47521" /><small class="date">25 maggio 2018</small><div class="title">Atti vandalici sul treno: ritardi e cancellazioni sulla Lecco-Carnate-Milano</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;treni-soppressi-mattinata-da-incubo-per-i-pendolari-di-lissone-muggio-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/05/pendolari-300x200.png?x47521" /><small class="date">25 maggio 2018</small><div class="title">Treni soppressi: mattinata da incubo per i pendolari di Lissone-Muggiò VIDEO</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledimonza.it/notizie-taggate/presidio-pendolari/">presidio pendolari</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/treni-in-ritardo/">treni in ritardo</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/trenord/">trenord</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/anche-oggi-guasti-soppressioni-e-ritardi-dei-treni-stasera-presidio-dei-pendolari/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_807971521" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='99999' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;assolombarda-2018-bonomi-lombardia-punta-di-diamante-del-paese-lintervista&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/bonomi-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;economia&#x2F;assolombarda-2018-bonomi-lombardia-punta-di-diamante-del-paese-lintervista&#x2F;">Assolombarda 2018, Bonomi: &#8220;Lombardia punta di diamante del Paese&#8221; &#8211; VIDEO</a><small class="date">18 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;sequestro-di-articoli-di-maglieria-falsi-per-mezzo-milione-di-euro-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/img1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;sequestro-di-articoli-di-maglieria-falsi-per-mezzo-milione-di-euro-video&#x2F;">Sequestro di articoli di maglieria falsi per mezzo milione di euro VIDEO</a><small class="date">18 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;due-spaccate-in-pochi-giorni-furto-da-50mila-euro-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/FURTO-3-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;due-spaccate-in-pochi-giorni-furto-da-50mila-euro-video&#x2F;">Due spaccate in pochi giorni: furto da 50mila euro &#8211; VIDEO</a><small class="date">18 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;schianto-auto-moto-paura-per-un-diciassettenne&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/fdfa3b96-9c43-45db-95c9-1d4df6cdf27b-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;schianto-auto-moto-paura-per-un-diciassettenne&#x2F;">Schianto auto moto, paura per un diciassettenne</a><small class="date">18 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;altro&#x2F;adio-fa-lezione-agli-studenti-del-clerici-di-brugherio&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/IMG_20180515_101950-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;altro&#x2F;adio-fa-lezione-agli-studenti-del-clerici-di-brugherio&#x2F;">Aido fa lezione agli studenti del Clerici di Brugherio</a><small class="date">17 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;presentato-il-libro-voluto-dalla-famiglia-fontana-il-ricavato-andra-a-5-onlus-attive-nel-sociale&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-16-alle-14.50.02-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;presentato-il-libro-voluto-dalla-famiglia-fontana-il-ricavato-andra-a-5-onlus-attive-nel-sociale&#x2F;">Presentato il libro voluto dalla famiglia Fontana: il ricavato andrà a 5 Onlus attive nel sociale</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/tragedia-di-bellusco-parla-lavvocato-della-21enne-di-ornago/" title="Incidente mortale a Bellusco, parla l&#8217;avvocato della 21enne di Ornago" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/10/32922720_8B38AD45-82B9-4ADA-88D0-0A03339DAFE0-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/tragedia-di-bellusco-parla-lavvocato-della-21enne-di-ornago/" title="Incidente mortale a Bellusco, parla l&#8217;avvocato della 21enne di Ornago" class="wpp-post-title" target="_self">Incidente mortale a Bellusco, parla l&#8217;avvocato della 21enne di Ornago</a><span class="wpp-date">16 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/giussano-52enne-trovato-senza-vita/" title="Giussano, 52enne trovato senza vita" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/carabinieri-1-650x366-3-650x366-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/giussano-52enne-trovato-senza-vita/" title="Giussano, 52enne trovato senza vita" class="wpp-post-title" target="_self">Giussano, 52enne trovato senza vita</a><span class="wpp-date">15 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/truffa-dello-specchietto-occhio-alla-fiat-punto-azzurra/" title="Truffa dello specchietto, occhio alla Fiat Punto azzurra" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/09/specchietto-truffa-1-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Truffa dello specchietto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/truffa-dello-specchietto-occhio-alla-fiat-punto-azzurra/" title="Truffa dello specchietto, occhio alla Fiat Punto azzurra" class="wpp-post-title" target="_self">Truffa dello specchietto, occhio alla Fiat Punto azzurra</a><span class="wpp-date">16 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/protesta-dei-lavoratori-alla-chateau-dax-di-lentate/" title="Protesta dei lavoratori alla Chateau d&#8217;Ax" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/10/d6b89bf8-391f-4143-97bb-e6432717f62b-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/protesta-dei-lavoratori-alla-chateau-dax-di-lentate/" title="Protesta dei lavoratori alla Chateau d&#8217;Ax" class="wpp-post-title" target="_self">Protesta dei lavoratori alla Chateau d&#8217;Ax</a><span class="wpp-date">17 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/riempie-di-botte-la-moglie-arrestato-35enne/" title="Riempie di botte la moglie, arrestato 35enne" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/06/carabinieri_arresto-1-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/riempie-di-botte-la-moglie-arrestato-35enne/" title="Riempie di botte la moglie, arrestato 35enne" class="wpp-post-title" target="_self">Riempie di botte la moglie, arrestato 35enne</a><span class="wpp-date">15 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/economia/superdi-e-iperdi-da-domani-chiudono/" title="Superdì e Iperdì da domani chiudono" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/09/crisi-superdi-e-iperdi-scaffali-vuoti-688340-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/economia/superdi-e-iperdi-da-domani-chiudono/" title="Superdì e Iperdì da domani chiudono" class="wpp-post-title" target="_self">Superdì e Iperdì da domani chiudono</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/da-lunedi-stop-ai-diesel-euro-3-in-lombardia/" title="Da lunedì stop ai diesel Euro 3 in Lombardia" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/01/smog2-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/da-lunedi-stop-ai-diesel-euro-3-in-lombardia/" title="Da lunedì stop ai diesel Euro 3 in Lombardia" class="wpp-post-title" target="_self">Da lunedì stop ai diesel Euro 3 in Lombardia</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">26 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/diesel-euro-3-la-lega-vuole-deroghe/" title="Diesel euro 3, la Lega vuole deroghe" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/10/Diesel-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="diesel" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/diesel-euro-3-la-lega-vuole-deroghe/" title="Diesel euro 3, la Lega vuole deroghe" class="wpp-post-title" target="_self">Diesel euro 3, la Lega vuole deroghe</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">4 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/monza-sa-dare-speranza-anche-a-selvaggia-lucarelli/" title="Monza sa dare speranza&#8230; anche a Selvaggia Lucarelli" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/09/9b623c37-5dca-44d1-bc64-selvaggia-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="selvaggia lucarelli" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/monza-sa-dare-speranza-anche-a-selvaggia-lucarelli/" title="Monza sa dare speranza&#8230; anche a Selvaggia Lucarelli" class="wpp-post-title" target="_self">Monza sa dare speranza&#8230; anche a Selvaggia Lucarelli</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/ecco-la-nuova-esselunga-di-vimercate-foto-e-video/" title="Ecco la nuova Esselunga di Vimercate &#8211; FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/10/WhatsApp-Image-2018-10-02-at-15.36.45-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/ecco-la-nuova-esselunga-di-vimercate-foto-e-video/" title="Ecco la nuova Esselunga di Vimercate &#8211; FOTO e VIDEO" class="wpp-post-title" target="_self">Ecco la nuova Esselunga di Vimercate &#8211; FOTO e VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">2 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/P90326149_highRes_presentation-of-the--100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;">Nuova BMW Serie 8 Coupé, “THE 8” protagonista a Venezia</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/katana-m0-action-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;">Nuova Suzuki Katana ha debuttato a Intermot</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/la-ricetta-del-panettone-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;">La ricetta del panettone fatto in casa</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/ananas-a-fette-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;">Ananas a fette con crema di banane</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/che-cosa-è-la-casa-familiare-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;">Che cosa è la casa famigliare e a chi viene assegnata</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/come-assicurare-la-propria-casa-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;">Come assicurare la propria casa? Informazioni sulle polizze</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/il-fotovoltaico-conviene-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;">Il fotovoltaico conviene? Ecco perché scegliere l’energia solare</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;comitato-sicurezza-alimentare-il-ministro-nomina-un-professore-di-carate&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/137433-thumb-full-pancreas0606-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;comitato-sicurezza-alimentare-il-ministro-nomina-un-professore-di-carate&#x2F;">Comitato sicurezza alimentare: il ministro nomina un professore di Carate</a><small class="date">13 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/mantenersi-in-forma-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;">Mantenersi in forma con il fitness in palestra</a><small class="date">12 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledimonza.it/altro/miriam-sylla-e-lironia-su-salvini-chissa-che-salti-di-gioia-per-i-nostri-successi/" rel="prev"><img src="https://giornaledimonza.it/media/2018/10/Schermata-2018-10-18-alle-17.13.53.png?x47521" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledimonza.it/altro/miriam-sylla-e-lironia-su-salvini-chissa-che-salti-di-gioia-per-i-nostri-successi/" rel="prev">Miriam Sylla e l’ironia su Salvini: “Chissà che salti di gioia per i nostri successi…”</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 535/740 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/72 queries in 0.818 seconds using disk

Served from: giornaledimonza.it @ 2018-10-18 18:35:44 by W3 Total Cache
-->