<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Coltivazione cannabis terapeutica, sì del Pirellone - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Coltivazione cannabis terapeutica, sì del Pirellone. Via libera all&#039;unanimità dal Consiglio regionale alla mozione presentata oggi da Michele Usuelli"/>
<link rel="canonical" href="https://giornaledimonza.it/attualita/coltivazione-cannabis-terapeutica-si-pirellone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coltivazione cannabis terapeutica, sì del Pirellone - Giornale di Monza" />
<meta property="og:description" content="Coltivazione cannabis terapeutica, sì del Pirellone. Via libera all&#039;unanimità dal Consiglio regionale alla mozione presentata oggi da Michele Usuelli" />
<meta property="og:url" content="https://giornaledimonza.it/attualita/coltivazione-cannabis-terapeutica-si-pirellone/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-12-04T14:11:08+00:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2018/12/cannabis.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2018/12/cannabis.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="224" />
<meta property="og:image:alt" content="cannabis" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coltivazione cannabis terapeutica, sì del Pirellone. Via libera all&#039;unanimità dal Consiglio regionale alla mozione presentata oggi da Michele Usuelli" />
<meta name="twitter:title" content="Coltivazione cannabis terapeutica, sì del Pirellone - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2018/12/cannabis.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Coltivazione cannabis terapeutica, sì del Pirellone Feed dei commenti" href="https://giornaledimonza.it/attualita/coltivazione-cannabis-terapeutica-si-pirellone/feed/" />











<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"109474","token":"d802c61922","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fcoltivazione-cannabis-terapeutica-si-pirellone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fcoltivazione-cannabis-terapeutica-si-pirellone%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP31fa84d2-3c65-4277-863c-a8f800b3bb0c' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=31fa84d2-3c65-4277-863c-a8f800b3bb0c' async></script><script id='SPc6f375ae-303c-42b4-b6bf-a8f800b3c819' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c6f375ae-303c-42b4-b6bf-a8f800b3c819' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-109474 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47521" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47521" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/attualita/">Attualità</a></li><li class="active">Coltivazione cannabis terapeutica, sì del Pirellone</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">4 dicembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Coltivazione cannabis terapeutica, sì del Pirellone</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Coltivazione cannabis terapeutica, sì del Pirellone. Via libera all'unanimità dal Consiglio regionale alla mozione presentata oggi da Michele Usuelli</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2018/12/cannabis.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Coltivazione cannabis terapeutica, sì del Pirellone. Via libera all&#8217;unanimità dal Consiglio regionale alla mozione presentata oggi da <strong>Michele Usuelli</strong>  (+Europa) per le iniziative per la piena attuazione della normativa in materia di derivati della cannabis a uso medico. Il documento ha avuto semaforo verde da 76 consiglieri su 76.</p><h2>La mozione</h2><p>La mozione presentata dal rappresentante dell&#8217;opposizione chiede infatti alla Giunta di impegnarsi  per <span class="text_exposed_show">avviare le procedure che aprano la coltivazione di cannabis terapeutica in Lombardia.</span> Nella mozione sono previsti anche corsi di formazione per i medici e il monitoraggio costante sulle prescrizioni per avere dati certi sul reale fabbisogno della Lombardia. L&#8217;obiettivo del documento è andare ad aumentare così il numero degli istituti autorizzati in aggiunta allo stabilimento chimico farmaceutico di Firenze. In un emendamento proposto dal presidente della commissione Sanità <strong>Emanuele Monti </strong>(Lega) è stato proposto il Policlinico di Milano come sede di un progetto pilota per la produzione. Accolta anche la richiesta di <strong>Carmela Rozza</strong> (Pd) di istituire un tavolo di confronto tra Comune di Milano, Regione Lombardia, Ministero della salute e Università per promuovere un progetto pilota con l’obiettivo di creare un polo di ricerca e produzione.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ac5742f6add6601dab5193fb8b61098"></script></div><h2>Esigenza di tante famiglie</h2><p>&#8220;E&#8217; un&#8217;esigenza purtroppo sentita da tante famiglie che hanno in queste terapie una speranza o una possibilità di alleviare le sofferenze dei loro cari &#8211; ha osservato Usuelli &#8211; D&#8217;altro canto, i costi, la reperibilità dei preparati di cannabis terapeutica, i rischi di chi si reca ad esempio in Svizzera ad acquistare tali farmaci e potrebbe essere fermato alla dogana, sono problemi non di poco conto&#8221;. L’obiettivo prefissato nella mozione è anche quello di impegnare la giunta a diffondere capillarmente sul territorio i corsi di formazione per i medici abilitati alla prescrizione e a disporre quanto necessario per verificare le condizioni per iniziare appunto la produzione anche nella nostra regione.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/attualita/mostra-porno-per-bambini-capitanio-bene-lo-stop-garante-minori-continui-a-monitorare/" target="_self" class="u28be1005632103b77de369e4a0c7bd70"><!-- INLINE RELATED POSTS 1/1 //--><style> .u28be1005632103b77de369e4a0c7bd70 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u28be1005632103b77de369e4a0c7bd70:active, .u28be1005632103b77de369e4a0c7bd70:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u28be1005632103b77de369e4a0c7bd70 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u28be1005632103b77de369e4a0c7bd70 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u28be1005632103b77de369e4a0c7bd70 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u28be1005632103b77de369e4a0c7bd70:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Mostra "Porno per bambini". Capitanio "Bene lo stop, Garante Minori continui a monitorare"</span></div></a></div><h2>La soddisfazione di Usuelli e dell&#8217;assessore Gallera</h2><p>Soddisfatto Usuelli che ha commentato: &#8220;Quando si lavora bene insieme, non si può non accogliere con entusiasmo un risultato come questo. Ci siamo comportati da terza Camera dello Stato&#8221;. Un compiacimento condiviso anche dall&#8217;assessore alla Sanità, <strong>Giulio Gallera</strong> e di tutti i gruppi di maggioranza e opposizione. L&#8217;esito della votazione, con l&#8217;approvazione della mozione, è stata salutato da un lungo applauso da parte dell&#8217;Aula. Il Consiglio è tornato dunque a parlare di cannabis terapeutica dopo la delibera di Giunta approvata a inizio <a href="https://giornaledimonza.it/politica/cannabis-terapeutica-ce-lok/">agosto</a>. Il documento approvato dall&#8217;Esecutivo ha regolamentato le modalità di prescrizione, somministrazione ed erogazione dei farmaci a base di cannabinoidi e ha permesso anche ai pazienti lombardi di ottenere la prescrizione su ricetta rossa non ripetibile.</p><div class="cresta-box-class"></div><div class='yarpp-related yarpp-related-none'></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/coltivazione-cannabis-terapeutica-si-pirellone/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_186150354" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='109474' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cultura-e-turismo&#x2F;artigiano-in-fiera-tutto-quello-che-ce-da-sapere-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2017/12/artigiano-in-fiera-2-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cultura-e-turismo&#x2F;artigiano-in-fiera-tutto-quello-che-ce-da-sapere-foto-e-video&#x2F;">Artigiano in Fiera: tutto quello che c&#8217;è da sapere FOTO e VIDEO</a><small class="date">4 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;lele-mora-da-seregno-lancia-il-suo-giornale-laltra-unita-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/IMG_20181201_160601-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;lele-mora-da-seregno-lancia-il-suo-giornale-laltra-unita-video&#x2F;">Lele Mora da Seregno lancia il suo giornale &#8220;L’Altra Unità&#8221; (VIDEO)</a><small class="date">4 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;giornale-di-carate-ventanni-logo&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/Catturak-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;giornale-di-carate-ventanni-logo&#x2F;">Il Giornale di Carate compie vent&#8217;anni, VOTA il logo celebrativo</a><small class="date">3 dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;stasera-al-via-la-terza-stagione-di-riccanza-con-la-principessa-rock-dalla-brianza&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/riccanza-elvezia-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;stasera-al-via-la-terza-stagione-di-riccanza-con-la-principessa-rock-dalla-brianza&#x2F;">Stasera al via la terza stagione di Riccanza con la principessa rock dalla Brianza FOTO</a><small class="date">4 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;ma-che-bella-la-brianza-illuminata-per-natale-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/monza-100x80.png?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;ma-che-bella-la-brianza-illuminata-per-natale-foto&#x2F;">Ma che bella la Brianza illuminata per Natale! FOTO</a><small class="date">3 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;concerto-benefico-vedano-lambro&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/IMG-20181201-WA0014-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;concerto-benefico-vedano-lambro&#x2F;">Concerto benefico: ha vinto la solidarietà &#8211; GALLERIA</a><small class="date">3 dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/ragazzo-29enne-trovato-senza-vita-a-seregno-foto/" title="Ragazzo 29enne trovato senza vita a Seregno FOTO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/InkedWhatsApp-Image-2018-11-30-at-10.45.58-1_LI-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="trovato senza vita" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/ragazzo-29enne-trovato-senza-vita-a-seregno-foto/" title="Ragazzo 29enne trovato senza vita a Seregno FOTO" class="wpp-post-title" target="_self">Ragazzo 29enne trovato senza vita a Seregno FOTO</a><span class="wpp-date">30 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incidente-mortale-sulla-a4-autostrada-chiusa/" title="Incidente mortale sulla A4, autostrada chiusa FOTO VIDEO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/XT1-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incidente-mortale-sulla-a4-autostrada-chiusa/" title="Incidente mortale sulla A4, autostrada chiusa FOTO VIDEO" class="wpp-post-title" target="_self">Incidente mortale sulla A4, autostrada chiusa FOTO VIDEO</a><span class="wpp-date">30 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/malore-in-cantiere-a-veduggio-e-morto-il-53enne/" title="Malore in cantiere a Veduggio, è morto il 53enne" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/InkedWhatsApp-Image-2018-11-29-at-10.05.45-1_LI-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/malore-in-cantiere-a-veduggio-e-morto-il-53enne/" title="Malore in cantiere a Veduggio, è morto il 53enne" class="wpp-post-title" target="_self">Malore in cantiere a Veduggio, è morto il 53enne</a><span class="wpp-date">29 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/camion-contro-auto-che-incastro/" title="Camion contro auto, che incastro!!" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/12/incidente-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/camion-contro-auto-che-incastro/" title="Camion contro auto, che incastro!!" class="wpp-post-title" target="_self">Camion contro auto, che incastro!!</a><span class="wpp-date">3 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/con-unauto-ariete-sfondano-la-vetrina-di-una-pellicceria-rubate-50-pellicce/" title="Con un&#8217;auto ariete sfondano la vetrina di una pellicceria: rubate 50 pellicce FOTO VIDEO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/WhatsApp-Image-2018-11-30-at-11.26.02-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/con-unauto-ariete-sfondano-la-vetrina-di-una-pellicceria-rubate-50-pellicce/" title="Con un&#8217;auto ariete sfondano la vetrina di una pellicceria: rubate 50 pellicce FOTO VIDEO" class="wpp-post-title" target="_self">Con un&#8217;auto ariete sfondano la vetrina di una pellicceria: rubate 50 pellicce FOTO VIDEO</a><span class="wpp-date">30 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/ospedale-vimercate-ipermercato/" title="&#8220;L&#8217;ospedale di Vimercate? Un ipermercato&#8230;&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/ospedale-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ospedale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/ospedale-vimercate-ipermercato/" title="&#8220;L&#8217;ospedale di Vimercate? Un ipermercato&#8230;&#8221;" class="wpp-post-title" target="_self">&#8220;L&#8217;ospedale di Vimercate? Un ipermercato&#8230;&#8221;</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">20 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/sanita-test-scritto-direttori/" title="Sanità, rimane il test scritto per i direttori di Asst e Ats" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/sanità-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="sanità" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/sanita-test-scritto-direttori/" title="Sanità, rimane il test scritto per i direttori di Asst e Ats" class="wpp-post-title" target="_self">Sanità, rimane il test scritto per i direttori di Asst e Ats</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">20 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/rimprovera-i-ragazzi-sul-treno-aggredito-pendolare-50enne/" title="Rimprovera i ragazzi sul treno: aggredito pendolare 50enne" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/12/5975025_MON-pict_1640628-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Rimprovera ragazzi Polizia ferroviaria" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/rimprovera-i-ragazzi-sul-treno-aggredito-pendolare-50enne/" title="Rimprovera i ragazzi sul treno: aggredito pendolare 50enne" class="wpp-post-title" target="_self">Rimprovera i ragazzi sul treno: aggredito pendolare 50enne</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">1 dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/auto-contro-ostacolo-in-valassina-due-feriti-traffico-in-aumento/" title="Mezzo pesante si schianta in Valassina" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/WhatsApp-Image-2018-11-07-at-10.19.51-e1541584719924-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/auto-contro-ostacolo-in-valassina-due-feriti-traffico-in-aumento/" title="Mezzo pesante si schianta in Valassina" class="wpp-post-title" target="_self">Mezzo pesante si schianta in Valassina</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">7 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/politica/blocco-diesel-euro-3-deroghe-e-incentivi-il-governatore-risponde/" title="Blocco diesel euro 3, deroghe e incentivi | Il governatore risponde" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/06/il-governatore-risponde-web-1-650x366-1-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Strade: fondi a Province in attesa dell’Autonomia | Il governatore risponde" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/politica/blocco-diesel-euro-3-deroghe-e-incentivi-il-governatore-risponde/" title="Blocco diesel euro 3, deroghe e incentivi | Il governatore risponde" class="wpp-post-title" target="_self">Blocco diesel euro 3, deroghe e incentivi | Il governatore risponde</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">6 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/Volkswagen-E-Up-Polizia-HQ-0002-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;una-volkswagen-e-up-per-la-polizia-di-milano&#x2F;">Una Volkswagen E-Up per la Polizia di Milano</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/2018-leaf-nismo-rc-01-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-nissan-leaf-nismo-rc-presentata-a-tokyo&#x2F;">Nuova Nissan Leaf Nismo RC presentata a Tokyo</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/11/A1813875_large-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/pasta-1124484_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;i-piatti-di-natale-piu-attesi-tortellini-cappone&#x2F;">I piatti di Natale più attesi, dai tortellini al cappone</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/christmas-cookies-1042540_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;il-giro-del-mondo-dei-dolci-natalizi&#x2F;">Il giro del mondo dei dolci natalizi</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/11/dough-943245_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/girl-2067378_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;allestire-un-parco-giochi-giardino-casa&#x2F;">Allestire un parco giochi nel giardino di casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/art-1840481_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;consigli-utili-per-imbiancare-casa&#x2F;">Consigli utili per imbiancare casa</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/secret-2681508_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;mal-di-denti-diffuso-sinusite&#x2F;">Mal di denti diffuso? Può essere sinusite</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/12/osteopata-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;una-seduta-dall-osteopata-e-un-regalo-gradito&#x2F;">Una seduta dall’osteopata è un regalo gradito</a><small class="date">2 dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledimonza.it/cronaca/auto-pirata-migliorano-le-condizioni-di-samuele-solinas/" rel="prev"><img src="https://giornaledimonza.it/media/2018/12/33795141_AD531BC3-D4DB-495D-8A20-C33E7F386B83-650x433.jpg?x47521" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledimonza.it/cronaca/auto-pirata-migliorano-le-condizioni-di-samuele-solinas/" rel="prev">Travolto da auto pirata, migliorano le condizioni del giovane Samuele Solinas</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 523/676 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/42 queries in 1.211 seconds using disk

Served from: giornaledimonza.it @ 2018-12-04 15:44:42 by W3 Total Cache
-->