<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &quot;La diossina resta un tema caldo&quot; - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &quot;La diossina resta un tema caldo&quot; - Giornale di Monza" />
<meta property="og:description" content="Disastro di Seveso, Legambiente &#8220;La diossina resta un tema caldo&#8221;. &#8220;Bene la normativa che abbassa i limiti, ma serve disciplina sui pesticidi. E&#8217; ora di arginare l&#8217;avvelenamento dei nostri suoli&#8221;. Disastro di Seveso: sono passati 43 anni Ricorre oggi il 43esimo anniversario del disastro di Seveso. Un evento entrato nella storia, che ha segnato profondamente &hellip;" />
<meta property="og:url" content="https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:tag" content="diossina" />
<meta property="article:tag" content="Disastro di Seveso" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-07-10T12:18:16+00:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2019/07/diossina.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2019/07/diossina.jpg" />
<meta property="og:image:width" content="727" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Disastro di Seveso, Legambiente &#8220;La diossina resta un tema caldo&#8221;. &#8220;Bene la normativa che abbassa i limiti, ma serve disciplina sui pesticidi. E&#8217; ora di arginare l&#8217;avvelenamento dei nostri suoli&#8221;. Disastro di Seveso: sono passati 43 anni Ricorre oggi il 43esimo anniversario del disastro di Seveso. Un evento entrato nella storia, che ha segnato profondamente [&hellip;]" />
<meta name="twitter:title" content="Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &quot;La diossina resta un tema caldo&quot; - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2019/07/diossina.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornaledimonza.it/#organization","name":"","url":"https://giornaledimonza.it/","sameAs":[]},{"@type":"WebSite","@id":"https://giornaledimonza.it/#website","url":"https://giornaledimonza.it/","name":"Giornale di Monza","publisher":{"@id":"https://giornaledimonza.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornaledimonza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#primaryimage","url":"https://giornaledimonza.it/media/2019/07/diossina.jpg","width":727,"height":457},{"@type":"WebPage","@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#webpage","url":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/","inLanguage":"it-IT","name":"Disastro di Seveso: 43 anni fa la nube tossica che invest\u00ec la Brianza. Legambiente &quot;La diossina resta un tema caldo&quot; - Giornale di Monza","isPartOf":{"@id":"https://giornaledimonza.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#primaryimage"},"datePublished":"2019-07-10T12:18:16+00:00","dateModified":"2019-07-10T12:18:16+00:00"},{"@type":"Article","@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#article","isPartOf":{"@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#webpage"},"author":{"@id":"https://giornaledimonza.it/schema/person/jessica-anostinigmail-com/#author"},"headline":"Disastro di Seveso: 43 anni fa la nube tossica che invest\u00ec la Brianza. Legambiente &#8220;La diossina resta un tema caldo&#8221;","datePublished":"2019-07-10T12:18:16+00:00","dateModified":"2019-07-10T12:18:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#webpage"},"publisher":{"@id":"https://giornaledimonza.it/#organization"},"image":{"@id":"https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#primaryimage"},"keywords":"diossina,Disastro di Seveso","articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://giornaledimonza.it/author/jessica-anostinigmail-com/#author","name":"jessica.anostini@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &#8220;La diossina resta un tema caldo&#8221; Feed dei commenti" href="https://giornaledimonza.it/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/feed/" />
<link rel="stylesheet" href="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=5747c.css" media="all" />











<script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"145101","token":"6a8171e05e","debug":""};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fdisastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fdisastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-145101 single-format-standard wp-custom-logo"><script id='SP31fa84d2-3c65-4277-863c-a8f800b3bb0c' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=31fa84d2-3c65-4277-863c-a8f800b3bb0c' async></script><script id='SPc6f375ae-303c-42b4-b6bf-a8f800b3c819' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c6f375ae-303c-42b4-b6bf-a8f800b3c819' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x98127" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x98127" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x98127" class="custom-logo" alt="Giornale di Monza" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/attualita/">Attualità</a></li><li class="active">Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &#8220;La diossina resta un tema caldo&#8221;</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://giornaledimonza.it/notizie-locali/desio/">Desio</a><a class="localita" href="https://giornaledimonza.it/notizie-locali/seregno/">Seregno</a><small class="date">10 Luglio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Disastro di Seveso: 43 anni fa la nube tossica che investì la Brianza. Legambiente &#8220;La diossina resta un tema caldo&#8221;</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">"Bene la normativa che abbassa i limiti, ma serve disciplina sui pesticidi. E' ora di arginare l'avvelenamento dei nostri suoli". </h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2019/07/diossina-650x409.jpg?x98127" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Disastro di Seveso, Legambiente &#8220;La diossina resta un tema caldo&#8221;. &#8220;Bene la normativa che abbassa i limiti, ma serve disciplina sui pesticidi. E&#8217; ora di arginare l&#8217;avvelenamento dei nostri suoli&#8221;.</p><h2>Disastro di Seveso: sono passati 43 anni</h2><p>Ricorre oggi il 43esimo anniversario del disastro di Seveso. Un evento entrato nella storia, che ha segnato profondamente tutta la Brianza, ma in particolare i Comuni di <strong>Meda, Seveso, Cesano Maderno e Desio.</strong></p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ac5742f6add6601dab5193fb8b61098"></script></div><p>Erano le 12.28 di sabato 10 luglio 1976. Un grave incidente nell&#8217;azienda chimica<strong> ICMESA</strong>, situata al confine tra Seveso e Meda, causò la fuoriuscita di una nube di diossina (TCDD).</p><p><a href="https://giornaledimonza.it/media/2019/07/diossina-2.jpg?x98127"><img class="alignnone wp-image-145105 size-full" src="https://giornaledimonza.it/media/2019/07/diossina-2.jpg?x98127" alt="" width="720" height="318" srcset="https://giornaledimonza.it/core/../media/2019/07/diossina-2.jpg 720w, https://giornaledimonza.it/core/../media/2019/07/diossina-2-650x287.jpg 650w" sizes="(max-width: 720px) 100vw, 720px" /></a></p><blockquote><p>&#8220;La popolazione &#8211; <strong>si legge oggi sulla pagina Facebook del Consiglio Regionale della Lombardia</strong> &#8211; fu avvertita solo otto giorni dopo. Non vi furono morti, m<span class="text_exposed_show">a 676 sfollati che vennero provvisoriamente collocati in due hotel nel milanese, uno a Bruzzano e uno ad Assago. La maggior parte di loro sarebbero rientrati nelle loro case bonificate solo quindici mesi dopo, tra ottobre e dicembre 1977, mentre 41 famiglie non poterono tornare perché le loro case vennero distrutte. Sarebbero state ricostruite negli anni seguenti. I vegetali investiti dalla nube si disseccarono e morirono a causa dell&#8217;alto potere diserbante della diossina, mentre migliaia di animali contaminati furono abbattuti.<br />
Il disastro, che ebbe notevole risonanza pubblica e a livello europeo, portò alla creazione della direttiva 82/501/CEE nota anche come &#8220;Direttiva Seveso&#8221;.  Secondo una classifica del 2010 del periodico Time, l&#8217;incidente dell&#8217;ICMESA è classificato all&#8217;ottavo posto tra i peggiori disastri ambientali della storia&#8221;.</span></p></blockquote><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsiglioregionelombardia%2Fposts%2F2837133616314429&amp;width=500" width="500" height="783" frameborder="0" scrolling="no"></iframe></p><h2>Legambiente &#8220;La Diossina resta un tema caldo&#8221;</h2><p>Anche <strong>Legambiente</strong> oggi ha voluto ricordare il disastro di Seveso diffondendo un comunicato in cui tiene a rimarcare l&#8217;importanza di non spegnere i riflettori sul tema della diossina e dei pesticidi.</p><p>&#8220;Il problema della presenza di diossina in tutta la regione è ancora un tema caldo, in particolare in aree agricole &#8211; <strong>scrive Legambiente</strong>. Con l’entrata in vigore il 22 giugno di quest’anno del decreto 46/2019 denominato “Regolamento relativo agli interventi di bonifica, di ripristino ambientale e di messa in sicurezza, d&#8217;emergenza, operativa e permanente, delle aree destinate alla produzione agricola e all&#8217;allevamento” finalmente l&#8217;Italia si dota di una disciplina per le concentrazioni soglia di contaminazione (CSC) dei suoli agricoli e adibiti alla zootecnia, abbassando i limiti consentiti di diossina presente nel terreno, portando la sommatoria di PCDD, PCDF e PCB Dioxin-Like a 6 ng/kg.</p><blockquote><p>&#8220;Accogliamo con favore l’introduzione di una normativa che adotta parametri di riferimento appropriati e prudenziali. Fino ad oggi, infatti, un suolo che fosse risultato contaminato sarebbe stato interdetto dalla costruzione di un capannone, ma non dalla coltivazione di verdure per la commercializzazione diretta – dichiara <b>Marzio Marzorati, vicepresidente di Legambiente Lombardia</b> –. Per 43 anni, a Seveso e comuni limitrofi, non è stata emanata nessuna limitazione alle attività agricole (a parte quelle della fase di emergenza) per tener conto dello stato di inquinamento dei terreni che, come emerso nella campagna di analisi condotte in vista dei cantieri di Pedemontana, seguitano a essere contaminati a livelli molto più elevati della CSC posta dal decreto&#8221;.</p></blockquote><h2>Il caso Caffaro a Brescia</h2><p>Fino ad oggi non c’era una legge unitaria che disciplinasse le soglie di contaminazione dei suoli. <b>Nel caso della Caffaro a Brescia</b>, per esempio, <b>fu il sindaco a emanare un’ordinanza per impedire la coltivazione di suoli contaminati da PCB</b>, in assenza di leggi di riferimento, con il forte rischio di essere denunciato dagli agricoltori per aver abusato dei suoi poteri. Oggi questo decreto pone le basi di una norma specifica che consente di mettere ordine in un settore cruciale non solo per l’economia del Paese ma per la salute dei cittadini, che hanno il diritto di mangiare cibi sani, provenienti da colture sottoposte a rigorosi controlli.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/attualita/edilizia-scolastica-a-desio-interventi-nelle-scuole-rodari-tolstoj-e-agnesi-pirotta/" target="_self" class="uc9605d9f099f00f9252573d95230e737"><!-- INLINE RELATED POSTS 1/1 //--><style> .uc9605d9f099f00f9252573d95230e737 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uc9605d9f099f00f9252573d95230e737:active, .uc9605d9f099f00f9252573d95230e737:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc9605d9f099f00f9252573d95230e737 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc9605d9f099f00f9252573d95230e737 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uc9605d9f099f00f9252573d95230e737 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uc9605d9f099f00f9252573d95230e737:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Edilizia scolastica: a Desio interventi nelle scuole Rodari, Tolstoj e Agnesi Pirotta</span></div></a></div><h2>Resta molto da fare</h2><p>Purtroppo, però, questo decreto si occupa solo degli inquinamenti puntiformi, vale a dire derivanti ad esempio da una preesistente attività industriale o da uno sversamento, e non dell’attuale grande dramma nazionale rappresentato dall&#8217;inquinamento che consegue alla <b>diffusa pratica agricola che sta avvelenando il made in Italy agroalimentare: l’utilizzo di pesticidi come il glifosate</b>, che non viene menzionato, mentre si cita il DDT che è già stato bandito, seppur continui ad essere un inquinante persistente nel nostro Paese da 50 anni.</p><blockquote><p>&#8220;Non si perda tempo &#8211; conclude Marzorati &#8211; ora è necessario anche emanare appropriati limiti e norme per la tutela dei suoli agricoli, non solo da inquinamenti e sversamenti causati da terzi, ma soprattutto per gli inquinamenti più preoccupanti per la salute umana, che sono quelli conseguenti ad uso e abuso di fertilizzati, pesticidi ed antibiotici impiegati dalla stessa agrozootecnia nel proprio ordinario esercizio&#8221;.</p></blockquote><p>&nbsp;</p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;crema-protettiva-per-la-pelle-dei-neonati-ritirata-dalle-farmacie&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/03/image-2019-03-18-9-650x381-300x200.jpg?x98127" /><small class="date">18 Marzo 2019</small><div class="title">Crema protettiva per la pelle dei neonati ritirata dalle farmacie</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;chiarezza-sulle-analisi-del-terreno-commissionate-da-pedemontana-lungo-la-milano-meda&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/51451720_2529583920448659_3428393318306807808_n-300x200.jpg?x98127" /><small class="date">10 Febbraio 2019</small><div class="title">&#8220;Chiarezza sulle analisi del terreno commissionate da Pedemontana lungo la Milano &#8211; Meda&#8221;</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;tratta-b2-di-pedemontana-al-via-lanalisi-del-suolo-nelle-zone-del-disastro-diossina&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/03/milano-meda-650x366-300x200.jpg?x98127" /><small class="date">2 Febbraio 2019</small><div class="title">Tratta B2 di Pedemontana, al via l&#8217;analisi del suolo nelle zone del disastro diossina</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledimonza.it/notizie-taggate/diossina/">diossina</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/disastro-di-seveso/">Disastro di Seveso</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/disastro-di-seveso-43-anni-fa-la-nube-tossica-che-investi-la-brianza-legambiente-la-diossina-resta-un-tema-caldo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1596215138" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='145101' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;lago-di-garda-da-desenzano-a-salo-in-bicicletta&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/AdobeStock_111954249-300x200.jpeg?x98127" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;lago-di-garda-da-desenzano-a-salo-in-bicicletta&#x2F;">Lago di Garda, da Desenzano a Salò in bicicletta</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;violenta-grandinata-in-brianza-foto-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/66447990_384457075543451_7623324890338164736_n-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;violenta-grandinata-in-brianza-foto-video&#x2F;">Violenta grandinata in Brianza FOTO VIDEO</a><small class="date">9 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-in-un-deposito-di-rifiuti-speciali-nel-milanese-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/WhatsApp-Image-2019-07-092-at-08.05.28-100x80.jpeg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-in-un-deposito-di-rifiuti-speciali-nel-milanese-video&#x2F;">Incendio in un deposito di rifiuti speciali nel Milanese VIDEO</a><small class="date">9 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;brianzatende-tende-da-sole-da-65-anni&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/Senza-titolo-1-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;brianzatende-tende-da-sole-da-65-anni&#x2F;">Brianzatende: tende da sole da 65 anni</a><small class="date">9 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;altro&#x2F;furgone-su-ribalta-sulla-sulla-provinciale-tra-carnate-e-usmate-33enne-gravissimo&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/WhatsApp-Image-2019-07-10-at-10.58.51-1-100x80.jpeg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;altro&#x2F;furgone-su-ribalta-sulla-sulla-provinciale-tra-carnate-e-usmate-33enne-gravissimo&#x2F;">Furgone si ribalta sulla provinciale tra Carnate e Usmate: 33enne gravissimo</a><small class="date">10 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-in-un-appartamento-a-monza-palazzina-evacuata-2-persone-in-ospedale&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/WhatsApp-Image-2019-07-10-at-09.42.43-100x80.jpeg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-in-un-appartamento-a-monza-palazzina-evacuata-2-persone-in-ospedale&#x2F;">Incendio in un appartamento a Monza: palazzina evacuata, 2 persone in ospedale</a><small class="date">10 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;sport&#x2F;canottieri-tritium-festival-giovani-idroscalo&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/rowing-3662979_1920-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;sport&#x2F;canottieri-tritium-festival-giovani-idroscalo&#x2F;">La Canottieri Tritium brilla grazie alle medaglie dei suoi talenti conquistate al Festival dei giovani all&#8217;Idroscalo FOTO</a><small class="date">9 Luglio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/investito-da-unauto-a-milano-gravissimo-dirigente-areu-di-meda/" title="Investito da un&#8217;auto a Milano, gravissimo dirigente Areu di Meda" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/07/Paolo-Galimberti-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/investito-da-unauto-a-milano-gravissimo-dirigente-areu-di-meda/" title="Investito da un&#8217;auto a Milano, gravissimo dirigente Areu di Meda" class="wpp-post-title" target="_self">Investito da un&#8217;auto a Milano, gravissimo dirigente Areu di Meda</a><span class="wpp-date">5 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/albero-crolla-sulledicola-di-piazza-carducci-foto/" title="Albero crolla sull&#8217;edicola di piazza Carducci FOTO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/07/WhatsApp-Image-2019-07-09-at-18.49.20-100x80.jpeg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Albero crolla sull&#039;edicola di piazza Carducci FOTO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/albero-crolla-sulledicola-di-piazza-carducci-foto/" title="Albero crolla sull&#8217;edicola di piazza Carducci FOTO" class="wpp-post-title" target="_self">Albero crolla sull&#8217;edicola di piazza Carducci FOTO</a><span class="wpp-date">9 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/diciotto-anni-fa-i-dieci-minuti-che-svonvolsero-il-vimercatese/" title="Diciotto anni fa i dieci minuti che sconvolsero il vimercatese" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/07/a5-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/diciotto-anni-fa-i-dieci-minuti-che-svonvolsero-il-vimercatese/" title="Diciotto anni fa i dieci minuti che sconvolsero il vimercatese" class="wpp-post-title" target="_self">Diciotto anni fa i dieci minuti che sconvolsero il vimercatese</a><span class="wpp-date">7 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/barlassina-incidente-corso-milano-automedica/" title="Barlassina, grave incidente in corso Milano: sul posto l&#8217;automedica" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/07/IMG-20190704-WA0039-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/barlassina-incidente-corso-milano-automedica/" title="Barlassina, grave incidente in corso Milano: sul posto l&#8217;automedica" class="wpp-post-title" target="_self">Barlassina, grave incidente in corso Milano: sul posto l&#8217;automedica</a><span class="wpp-date">4 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/carate-dieci-giorni-di-festa-a-tutta-birra/" title="Carate, dieci giorni di festa a tutta&#8230; birra" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/03/birra-1-100x80.jpeg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/carate-dieci-giorni-di-festa-a-tutta-birra/" title="Carate, dieci giorni di festa a tutta&#8230; birra" class="wpp-post-title" target="_self">Carate, dieci giorni di festa a tutta&#8230; birra</a><span class="wpp-date">7 Luglio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/sesso-non-definito-opzioni-iscriversi-piattaforma-bufera/" title="&#8220;Sesso non definito&#8221; per iscriversi a piattaforma, bufera" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/06/sesso-100x80.png?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="sesso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/sesso-non-definito-opzioni-iscriversi-piattaforma-bufera/" title="&#8220;Sesso non definito&#8221; per iscriversi a piattaforma, bufera" class="wpp-post-title" target="_self">&#8220;Sesso non definito&#8221; per iscriversi a piattaforma, bufera</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">14 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/urla-e-schiamazzi-di-notte-in-piazza-pertini-ad-arcore-residenti-in-protesta/" title="Urla e schiamazzi di notte in Piazza Pertini ad Arcore: residenti in protesta" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/06/pertini-arcore-1-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/urla-e-schiamazzi-di-notte-in-piazza-pertini-ad-arcore-residenti-in-protesta/" title="Urla e schiamazzi di notte in Piazza Pertini ad Arcore: residenti in protesta" class="wpp-post-title" target="_self">Urla e schiamazzi di notte in Piazza Pertini ad Arcore: residenti in protesta</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">13 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/morgan-sfratto-rinviato-per-motivi-di-salute/" title="Morgan: sfratto rinviato per motivi di salute" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/06/2019-06-14-1-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/morgan-sfratto-rinviato-per-motivi-di-salute/" title="Morgan: sfratto rinviato per motivi di salute" class="wpp-post-title" target="_self">Morgan: sfratto rinviato per motivi di salute</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">14 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/politica/biglietto-unico-integrato-atm-video-pd-lombardia-bacchetta-lega-m5s-e-fi-ostruzionismo-folle/" title="Biglietto unico integrato Atm, VIDEO: Pd Lombardia bacchetta Lega, M5S e FI &#8220;Ostruzionismo folle&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/06/Catturaa-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Biglietto unico integrato Atm, VIDEO: Pd Lombardia bacchetta Lega, M5S e FI: &quot;Ostruzionismo folle&quot;" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/politica/biglietto-unico-integrato-atm-video-pd-lombardia-bacchetta-lega-m5s-e-fi-ostruzionismo-folle/" title="Biglietto unico integrato Atm, VIDEO: Pd Lombardia bacchetta Lega, M5S e FI &#8220;Ostruzionismo folle&#8221;" class="wpp-post-title" target="_self">Biglietto unico integrato Atm, VIDEO: Pd Lombardia bacchetta Lega, M5S e FI &#8220;Ostruzionismo folle&#8221;</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">14 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/quale-futuro-per-lospedale-di-desio/" title="Quale futuro per l’ospedale di Desio?" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/04/Desio-escrementi-di-topo-e-blatte-in-cucina-scandalo-igiene-in-ospedale-58564a91286041-100x80.jpg?x98127" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/quale-futuro-per-lospedale-di-desio/" title="Quale futuro per l’ospedale di Desio?" class="wpp-post-title" target="_self">Quale futuro per l’ospedale di Desio?</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">7 Luglio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;overland20-la-carovana-e-ritornata-in-italia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/Overland20_8-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;overland20-la-carovana-e-ritornata-in-italia&#x2F;">Overland20, la carovana è ritornata in Italia</a><small class="date">4 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;universo-ferrari-a-settembre-grande-evento-a-maranello&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/ferrari-sf90-stradale-universo-ferrari-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;universo-ferrari-a-settembre-grande-evento-a-maranello&#x2F;">Universo Ferrari, a settembre grande evento a Maranello</a><small class="date">4 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/06/19c0479-006-2-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuovo-mercedes-benz-gls-classe-s-in-versione-suv&#x2F;">Nuovo Mercedes Benz GLS, classe S in versione Suv</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;kefir-di-latte-la-bevanda-detox-in-grande-crescita&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/kefir-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;kefir-di-latte-la-bevanda-detox-in-grande-crescita&#x2F;">Kefir di latte, la bevanda detox in grande crescita</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-preparare-i-torcetti-piemontesi&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/IMG_4802-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-preparare-i-torcetti-piemontesi&#x2F;">Come preparare i torcetti piemontesi</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/06/38392906_margarita-415360_1280-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cocktail-salato-nuovo-trend&#x2F;">Cocktail salato, il nuovo trend</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-imbiancare-casa-fai-da-te-consigli-utili&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/blank-4010906_960_720-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-imbiancare-casa-fai-da-te-consigli-utili&#x2F;">Come imbiancare casa fai da te, consigli utili</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;portoncini-e-casseforti-ecco-come-funzionano&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/safe-913452_960_720-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;portoncini-e-casseforti-ecco-come-funzionano&#x2F;">Portoncini e casseforti, ecco come funzionano</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/06/38365396_infissi-pvc-colori-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;domotica-e-sicurezza-ecco-i-serramenti-2-0&#x2F;">Domotica e sicurezza, ecco i serramenti 2.0</a><small class="date">27 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;impianti-zigomatici-cosa-sono-probabilita-di-successo-e-perche-sono-indicati-per-gravi-deficit-ossei&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/principale-100x80.jpeg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;impianti-zigomatici-cosa-sono-probabilita-di-successo-e-perche-sono-indicati-per-gravi-deficit-ossei&#x2F;">Impianti zigomatici: cosa sono, probabilità di successo e perché sono indicati per gravi deficit ossei</a><small class="date">8 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;miodottore-awards-2019-lazio-e-lombardia-comandano&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/doctor-563428_960_720-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;miodottore-awards-2019-lazio-e-lombardia-comandano&#x2F;">MioDottore Awards 2019: Lazio e Lombardia comandano</a><small class="date">5 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;creme-solari-quali-sono-le-tendenze-2019&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/suncream-1337629_960_720-100x80.jpg?x98127" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;creme-solari-quali-sono-le-tendenze-2019&#x2F;">Creme solari, quali sono le tendenze 2019?</a><small class="date">4 Luglio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledimonza.it/core/?x98127&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 488/816 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/62 queries in 0.075 seconds using disk

Served from: giornaledimonza.it @ 2019-07-10 14:18:39 by W3 Total Cache
-->