<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Gli Alpini festeggiano 90 anni (FOTO E VIDEO) - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quest&#039;anno il Gruppo Alpini di Sovico festeggia un traguardo importante, 90 anni. Questa mattina si è svolta la festa del tesseramento."/>
<link rel="canonical" href="https://giornaledimonza.it/attualita/gli-alpini-festeggiano-90-anni-foto-e-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli Alpini festeggiano 90 anni (FOTO E VIDEO) - Giornale di Monza" />
<meta property="og:description" content="Quest&#039;anno il Gruppo Alpini di Sovico festeggia un traguardo importante, 90 anni. Questa mattina si è svolta la festa del tesseramento." />
<meta property="og:url" content="https://giornaledimonza.it/attualita/gli-alpini-festeggiano-90-anni-foto-e-video/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:tag" content="90 anni" />
<meta property="article:tag" content="alpini" />
<meta property="article:tag" content="Sovico" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-02-24T11:42:30+00:00" />
<meta property="article:modified_time" content="2019-02-24T11:46:09+00:00" />
<meta property="og:updated_time" content="2019-02-24T11:46:09+00:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2019/02/IMG_7387.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2019/02/IMG_7387.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quest&#039;anno il Gruppo Alpini di Sovico festeggia un traguardo importante, 90 anni. Questa mattina si è svolta la festa del tesseramento." />
<meta name="twitter:title" content="Gli Alpini festeggiano 90 anni (FOTO E VIDEO) - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2019/02/IMG_7387.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Gli Alpini festeggiano 90 anni (FOTO E VIDEO) Feed dei commenti" href="https://giornaledimonza.it/attualita/gli-alpini-festeggiano-90-anni-foto-e-video/feed/" />
<link rel="stylesheet" type="text/css" href="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"124217","token":"0704e0e87e","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fgli-alpini-festeggiano-90-anni-foto-e-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Fgli-alpini-festeggiano-90-anni-foto-e-video%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-billboard_atf', [[728, 90], [970, 250]], 'div-gpt-ad-1547638059514-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1547638365055-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1547639606250-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1547639920661-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf_a', [300, 250], 'div-gpt-ad-1547638435114-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf2', [[300, 600], [300, 250]], 'div-gpt-ad-1547646466580-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf2', [300, 250], 'div-gpt-ad-1547646508104-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf3', [[300, 600], [300, 250]], 'div-gpt-ad-1547646740319-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf3', [300, 250], 'div-gpt-ad-1547646771203-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf4', [[300, 600], [300, 250]], 'div-gpt-ad-1547646894872-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-box_btf4', [300, 250], 'div-gpt-ad-1548071436746-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-dsk-all-leaderboard_atf', [728, 90], 'div-gpt-ad-1547650592320-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/grmz-ga-mob-all-topbox', [300, 250], 'div-gpt-ad-1547553061767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id='SP31fa84d2-3c65-4277-863c-a8f800b3bb0c' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=31fa84d2-3c65-4277-863c-a8f800b3bb0c' async></script><script id='SPc6f375ae-303c-42b4-b6bf-a8f800b3c819' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c6f375ae-303c-42b4-b6bf-a8f800b3c819' async></script></head><body class="post-template-default single single-post postid-124217 single-format-gallery wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x58944" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x58944" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x58944" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/attualita/">Attualità</a></li><li class="active">Gli Alpini festeggiano 90 anni (FOTO E VIDEO)</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://giornaledimonza.it/notizie-locali/carate/">Carate</a><small class="date">24 Febbraio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Gli Alpini festeggiano 90 anni (FOTO E VIDEO)</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Oggi, domenica, giornata del tesseramento per le Penne Nere con l'alzabandiera ai giardini Don Carlo Gnocchi.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2019/02/IMG_7387-650x433.jpg?x58944" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p><script src="https://cdn.jwplayer.com/players/ZGJgMgQg-93d9FnpH.js"></script><br /><script src="https://cdn.jwplayer.com/players/Q0qgGnwh-93d9FnpH.js"></script><br />
Quest&#8217;anno il Gruppo Alpini di Sovico festeggia 90 anni.</p><h2>Gli Alpini festeggiano 90 anni</h2><p>Una storia lunga 90 anni per il Gruppo Alpini. Il 2019 per le Penne Nere del paese sarà un anno importante ricco di celebrazioni in ricordo del 90esimo anno di fondazione avvenuta nel 1929. Dal primo capogruppo <strong>Carlo Malacrida</strong> il testimone passò al figlio <strong>Aldo</strong>, poi a <strong>Enrico Aliprandi</strong>, <strong>Annibale Frosio</strong>, <strong>Virginio Terruzzi</strong>, <strong>Edoardo Ferrario</strong>, <strong>Angelo Fumagalli</strong>, <strong>Erminio Mantegazza</strong> sino all’attuale <strong>Pier Paolo Gatti</strong>.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ac5742f6add6601dab5193fb8b61098"></script></div><h2>La festa del tesseramento</h2><p>Il sodalizio, con i suoi attuali 45 soci, è sempre in prima fila nelle varie iniziative, dimostrando unità e solidità soprattutto nei momenti in cui è stato necessario rimboccarsi le maniche. Questa mattina, domenica 24 febbraio, si è svolta la festa del tesseramento, che apre un anno importante. La giornata è iniziata con la partecipazione alla Messa delle 9 per proseguire con l’alzabandiera presso la sede di viale Brianza. A seguire l&#8217;aperitivo con esibizione del coro «Laudamus Dominum» e pranzo sociale alla baita degli Alpini di Giussano. Tra le varie iniziative ricordiamo la conferenza «Gli Alpini in Russia», mostre fotografiche, per concludere il 29 settembre con la celebrazione del 90esimo di fondazione.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/cronaca/arrestato-cocaina/" target="_self" class="u42f8f1cd4efc17fe5cdb489629707352"><!-- INLINE RELATED POSTS 1/1 //--><style> .u42f8f1cd4efc17fe5cdb489629707352 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u42f8f1cd4efc17fe5cdb489629707352:active, .u42f8f1cd4efc17fe5cdb489629707352:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u42f8f1cd4efc17fe5cdb489629707352 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u42f8f1cd4efc17fe5cdb489629707352 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u42f8f1cd4efc17fe5cdb489629707352 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u42f8f1cd4efc17fe5cdb489629707352:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Arrestato con la cocaina in casa</span></div></a></div><p><script src="https://cdn.jwplayer.com/players/ZGJgMgQg-93d9FnpH.js"></script></p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-124217 gallery-columns-3 gallery-size-large wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-124221'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7383-1280x853.jpg?x58944' title='IMG_7383' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7383-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7383-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7383-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7383-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7383-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-124222'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7384-1280x853.jpg?x58944' title='IMG_7384' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7384-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7384-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7384-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7384-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7384-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-124223'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7385-1280x853.jpg?x58944' title='IMG_7385' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7385-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7385-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7385-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7385-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7385-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-124224'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7386-1280x853.jpg?x58944' title='IMG_7386' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7386-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7386-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7386-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7386-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7386-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-124225'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7387-1-1280x853.jpg?x58944' title='IMG_7387' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7387-1-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7387-1-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7387-1-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7387-1-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7387-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-6 gallery-item-attachment-124226'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7388-1280x853.jpg?x58944' title='IMG_7388' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7388-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7388-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7388-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7388-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7388-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-7 gallery-item-attachment-124227'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7389-1280x853.jpg?x58944' title='IMG_7389' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7389-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7389-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7389-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7389-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7389-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-8 gallery-item-attachment-124228'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7390-1280x853.jpg?x58944' title='IMG_7390' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7390-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7390-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7390-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7390-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7390-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-9 gallery-item-attachment-124229'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7391-1-1280x853.jpg?x58944' title='IMG_7391' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7391-1-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7391-1-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7391-1-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7391-1-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7391-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-10 gallery-item-attachment-124230'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7392-1280x853.jpg?x58944' title='IMG_7392' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7392-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7392-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7392-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7392-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7392-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-11 gallery-item-attachment-124231'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7393-1280x853.jpg?x58944' title='IMG_7393' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7393-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7393-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7393-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7393-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7393-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div><div class='gallery-item gallery-item-position-12 gallery-item-attachment-124232'><div class='gallery-icon landscape'><a href='https://giornaledimonza.it/media/2019/02/IMG_7394-1280x853.jpg?x58944' title='IMG_7394' target='_self'><img width="1280" height="853" src="https://giornaledimonza.it/media/2019/02/IMG_7394-1280x853.jpg?x58944" class="attachment-large size-large" alt="" srcset="https://giornaledimonza.it/core/../media/2019/02/IMG_7394-1280x853.jpg 1280w, https://giornaledimonza.it/core/../media/2019/02/IMG_7394-300x200.jpg 300w, https://giornaledimonza.it/core/../media/2019/02/IMG_7394-650x433.jpg 650w, https://giornaledimonza.it/core/../media/2019/02/IMG_7394-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div></div></div></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;una-storia-di-dolore-e-rinascita-raccontata-dagli-alpini&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/01/Baita-Alpini-present-libro-Galbiati-5-300x200.jpg?x58944" /><small class="date">21 Gennaio 2019</small><div class="title">Una storia di dolore e rinascita raccontata dagli alpini</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;ventanni-di-totem-plaza-cafe&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/11/126_TOTEMPLAZA_XX_-2268-300x200.jpg?x58944" /><small class="date">27 Novembre 2018</small><div class="title">Vent’anni di Totem Plaza Cafe</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;lo-sci-club-di-lentate-compie-60-anni-e-festeggia-in-grande&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/10/IMG_9572-300x200.jpg?x58944" /><small class="date">27 Ottobre 2018</small><div class="title">Lo Sci Club di Lentate compie 60 anni e festeggia in grande</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledimonza.it/notizie-taggate/90-anni/">90 anni</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/alpini/">alpini</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/sovico/">Sovico</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/gli-alpini-festeggiano-90-anni-foto-e-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1209265474" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='124217' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/01/play-2-300x200.jpg?x58944" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;politica&#x2F;unione-europea-stop-centro-commerciale&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/auchan-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;politica&#x2F;unione-europea-stop-centro-commerciale&#x2F;">L&#8217;Europa dice stop all&#8217;ipermercato tra Monza e Cinisello &#8211; VIDEO</a><small class="date">23 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;seregno-carnate-corbetta-lega-treni-a-rischio-anche-in-estate-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/20190222_171059-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;seregno-carnate-corbetta-lega-treni-a-rischio-anche-in-estate-video&#x2F;">Seregno-Carnate, Corbetta (Lega): &#8220;Treni a rischio anche in Estate&#8221; VIDEO</a><small class="date">23 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;due-milioni-di-litri-dacqua-amici-dellambiente-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/Screenshot_2019-02-23-11-36-10-100x80.png?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;due-milioni-di-litri-dacqua-amici-dellambiente-video&#x2F;">Due milioni di litri d&#8217;acqua amici dell&#8217;ambiente VIDEO</a><small class="date">23 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;gli-alpini-festeggiano-90-anni-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/IMG_7387-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;gli-alpini-festeggiano-90-anni-foto-e-video&#x2F;">Gli Alpini festeggiano 90 anni (FOTO E VIDEO)</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-si-ribalta&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/IMG_20190222_191006-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-si-ribalta&#x2F;">Auto si ribalta dopo l&#8217;urto all&#8217;incrocio pericoloso FOTO</a><small class="date">23 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;infortunio-lavoro&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/IMG_20190222_173317-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;infortunio-lavoro&#x2F;">Artigiano cade da una scala durante i lavori in casa FOTO</a><small class="date">22 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/ciao-mamma-sara-adesso-veglia-sulla-tua-noemi/" title="&#8220;Ciao mamma Sara, adesso veglia sulla tua Noemi&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/e58f1682-b9f8-4368-a830-63626e096321-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/ciao-mamma-sara-adesso-veglia-sulla-tua-noemi/" title="&#8220;Ciao mamma Sara, adesso veglia sulla tua Noemi&#8221;" class="wpp-post-title" target="_self">&#8220;Ciao mamma Sara, adesso veglia sulla tua Noemi&#8221;</a><span class="wpp-date">19 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/faceva-il-dentista-ma-senza-laurea-denunciato/" title="Faceva il dentista ma senza laurea: denunciato" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/GN4_DAT_8545890.jpg-ravenna__faceva_il_dentista_ma_senza_il_titolo__e_i_nas_sequestrano_lo_studio-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/faceva-il-dentista-ma-senza-laurea-denunciato/" title="Faceva il dentista ma senza laurea: denunciato" class="wpp-post-title" target="_self">Faceva il dentista ma senza laurea: denunciato</a><span class="wpp-date">20 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/economia/carrefour-annuncia-nuovi-tagli-coinvolti-anche-i-punti-vendita-di-giussano-e-limbiate/" title="Carrefour annuncia nuovi tagli: coinvolti anche dei punti vendita in Brianza" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/carrefour-100x80.png?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/economia/carrefour-annuncia-nuovi-tagli-coinvolti-anche-i-punti-vendita-di-giussano-e-limbiate/" title="Carrefour annuncia nuovi tagli: coinvolti anche dei punti vendita in Brianza" class="wpp-post-title" target="_self">Carrefour annuncia nuovi tagli: coinvolti anche dei punti vendita in Brianza</a><span class="wpp-date">21 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/muore-nellincidente-la-storia-di-carlo-e-del-cane-maver/" title="Muore nell&#8217;incidente, la storia di Carlo e del cane Maber" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/35326394_NKUY3535-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/muore-nellincidente-la-storia-di-carlo-e-del-cane-maver/" title="Muore nell&#8217;incidente, la storia di Carlo e del cane Maber" class="wpp-post-title" target="_self">Muore nell&#8217;incidente, la storia di Carlo e del cane Maber</a><span class="wpp-date">19 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/autovelox-viale-fulvio-testi-non-omologati-multe-annullate/" title="&#8220;Autovelox viale Fulvio Testi non omologati&#8221;: multe annullate" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/03/Autovelox1-2-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/autovelox-viale-fulvio-testi-non-omologati-multe-annullate/" title="&#8220;Autovelox viale Fulvio Testi non omologati&#8221;: multe annullate" class="wpp-post-title" target="_self">&#8220;Autovelox viale Fulvio Testi non omologati&#8221;: multe annullate</a><span class="wpp-date">19 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/politica/salvini-non-mollare-la-lega-scende-in-piazza/" title="#Salvini non mollare: la Lega scende in piazza" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/01/1536248634970.jpg-matteo_salvini-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/politica/salvini-non-mollare-la-lega-scende-in-piazza/" title="#Salvini non mollare: la Lega scende in piazza" class="wpp-post-title" target="_self">#Salvini non mollare: la Lega scende in piazza</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">31 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/il-direttore-ats-brianza-il-mio-lavoro-proseguira-nel-segno-della-continuita/" title="Il direttore Ats: &#8220;Il mio lavoro proseguirà nel segno della continuità&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/casazza-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/il-direttore-ats-brianza-il-mio-lavoro-proseguira-nel-segno-della-continuita/" title="Il direttore Ats: &#8220;Il mio lavoro proseguirà nel segno della continuità&#8221;" class="wpp-post-title" target="_self">Il direttore Ats: &#8220;Il mio lavoro proseguirà nel segno della continuità&#8221;</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">15 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/anpi-e-ades-la-stessa-sera-al-binario-7-lassociazione-partigiani-non-ci-sta/" title="Anpi e Ades la stessa sera al Binario 7: l&#8217;Associazione partigiani non ci sta" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/donne-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/anpi-e-ades-la-stessa-sera-al-binario-7-lassociazione-partigiani-non-ci-sta/" title="Anpi e Ades la stessa sera al Binario 7: l&#8217;Associazione partigiani non ci sta" class="wpp-post-title" target="_self">Anpi e Ades la stessa sera al Binario 7: l&#8217;Associazione partigiani non ci sta</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">11 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/politica/rousseau-salva-salvini-base-m5s-furiosa-amatetti-guida-la-rivolta-a-vimercate/" title="Rousseau salva Salvini, base M5S furiosa. Amatetti guida la rivolta a Vimercate" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/33385018-100x80.jpg?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/politica/rousseau-salva-salvini-base-m5s-furiosa-amatetti-guida-la-rivolta-a-vimercate/" title="Rousseau salva Salvini, base M5S furiosa. Amatetti guida la rivolta a Vimercate" class="wpp-post-title" target="_self">Rousseau salva Salvini, base M5S furiosa. Amatetti guida la rivolta a Vimercate</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">19 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/video-nellex-ospedale-il-direttore-situazione-nota-e-sotto-controllo/" title="Video nell&#8217;ex ospedale, il direttore: &#8220;Situazione nota e sotto controllo&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/35111272_IMG_1515-100x80.png?x58944" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/video-nellex-ospedale-il-direttore-situazione-nota-e-sotto-controllo/" title="Video nell&#8217;ex ospedale, il direttore: &#8220;Situazione nota e sotto controllo&#8221;" class="wpp-post-title" target="_self">Video nell&#8217;ex ospedale, il direttore: &#8220;Situazione nota e sotto controllo&#8221;</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">1 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;concept-campeggio-intelligente-nissan-opus&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/nissan-airopus-033-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;concept-campeggio-intelligente-nissan-opus&#x2F;">Concept per il campeggio intelligente da Nissan e Opus</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;concept-508-peugeot-ginevra&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/concept-508-peugeot-sport-engineered-1-1-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;concept-508-peugeot-ginevra&#x2F;">Concept 508 Peugeot Sport Engineered, arriverà a Ginevra</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/p90334961-highres-the-all-new-bmw-x3-m-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;">Nuove BMW X3 M e X4 M Competition</a><small class="date">14 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cucina-solidale-sostenibile-fa-la-cosa-giusta&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/degustazioni-territori-resistenti-flcg-2018-credits-luana-monte-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cucina-solidale-sostenibile-fa-la-cosa-giusta&#x2F;">Cucina solidale e sostenibile a Fa’ la cosa giusta!</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;tornano-a-crescere-i-consumi-alimentari-fuori-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/delicious-1853300_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;tornano-a-crescere-i-consumi-alimentari-fuori-casa&#x2F;">Tornano a crescere i consumi alimentari fuori casa</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/nougat-272934_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;">Ricetta per il rotolo di Nutella</a><small class="date">14 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;case-simili-prezzi-diversi-ecco-perche&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/money-2724248_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;case-simili-prezzi-diversi-ecco-perche&#x2F;">Case simili prezzi diversi: ecco perché</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;proteggere-la-casa-assicurazione&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/dishwasher-526358_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;proteggere-la-casa-assicurazione&#x2F;">Proteggere la casa con l’assicurazione</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;video-italcementi-a-myplantgarden-presenta-la-pista-ciclabile-del-futuro&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/Immagine-1-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;video-italcementi-a-myplantgarden-presenta-la-pista-ciclabile-del-futuro&#x2F;">VIDEO Italcementi a Myplant&#038;Garden presenta la pista ciclabile del futuro</a><small class="date">22 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;alimentazione-corretta-inverno-salute&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/soup-bowl-425168_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;alimentazione-corretta-inverno-salute&#x2F;">Alimentazione corretta in inverno</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;protezione-solare-in-inverno&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/landscape-1843128_960_720-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;protezione-solare-in-inverno&#x2F;">Protezione solare in inverno, meglio fare attenzione</a><small class="date">24 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/02/Da-cosa-dipende-il-colore-degli-occhi-100x80.jpg?x58944" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;">Da cosa dipende il colore degli occhi?</a><small class="date">14 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledimonza.it/cronaca/tentato-omicidio-preso-laggressore/" rel="prev"><img src="https://giornaledimonza.it/media/2018/01/carabinieri-manette-650x434-2-3-1-650x434.jpg?x58944" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledimonza.it/cronaca/tentato-omicidio-preso-laggressore/" rel="prev">Tentato omicidio, preso l&#8217;aggressore</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x58944&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 643/849 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/49 queries in 0.648 seconds using disk

Served from: giornaledimonza.it @ 2019-02-24 12:46:22 by W3 Total Cache
-->