<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Lavori per 190mila euro, asilo nido più sicuro e più bello - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Lavori per 190mila euro, asilo nido più sicuro e più bello. L&#039;intervento in via Adamello a Desio. A inizio settimana il sopralluogo del sindaco."/>
<link rel="canonical" href="https://giornaledimonza.it/attualita/lavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavori per 190mila euro, asilo nido più sicuro e più bello - Giornale di Monza" />
<meta property="og:description" content="Lavori per 190mila euro, asilo nido più sicuro e più bello. L&#039;intervento in via Adamello a Desio. A inizio settimana il sopralluogo del sindaco." />
<meta property="og:url" content="https://giornaledimonza.it/attualita/lavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:tag" content="asilo nido" />
<meta property="article:tag" content="Desio" />
<meta property="article:tag" content="scuola nuova" />
<meta property="article:tag" content="via Adamello" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-08-30T11:35:20+02:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2018/08/asilo.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2018/08/asilo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lavori per 190mila euro, asilo nido più sicuro e più bello. L&#039;intervento in via Adamello a Desio. A inizio settimana il sopralluogo del sindaco." />
<meta name="twitter:title" content="Lavori per 190mila euro, asilo nido più sicuro e più bello - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2018/08/asilo.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Lavori per 190mila euro, asilo nido più sicuro e più bello Feed dei commenti" href="https://giornaledimonza.it/attualita/lavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello/feed/" />











<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"90087","token":"9d9daaf121","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Flavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fattualita%2Flavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP31fa84d2-3c65-4277-863c-a8f800b3bb0c' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=31fa84d2-3c65-4277-863c-a8f800b3bb0c' async></script><script id='SPc6f375ae-303c-42b4-b6bf-a8f800b3c819' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c6f375ae-303c-42b4-b6bf-a8f800b3c819' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-90087 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x47521" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x47521" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x47521" class="custom-logo" alt="Giornale di Monza" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="461" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="463" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="460" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/attualita/">Attualità</a></li><li class="active">Lavori per 190mila euro, asilo nido più sicuro e più bello</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://giornaledimonza.it/notizie-locali/desio/">Desio</a><small class="date">30 agosto 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Lavori per 190mila euro, asilo nido più sicuro e più bello</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Era un impegno preso con le famiglie e le educatrici che abbiamo rispettato.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2018/08/asilo-650x488.jpg?x47521" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Lavori per 190mila euro, asilo nido più sicuro e più bello. L&#8217;intervento in via Adamello a Desio.</p><h2>Lavori per 190mila euro, asilo nido più sicuro e più bello</h2><p>&#8220;Per il primo giorno di asilo, consegnata a bambini e genitori una struttura più sicura e più bella. Era un impegno preso con le famiglie e le educatrici che abbiamo rispettato&#8221;. Così il sindaco <strong>Roberto Corti</strong> a inizio settimana, accompagnato dalla direttrice dell’asilo, <strong>Marina Barin</strong>, ha verificato l’andamento dei lavori.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0ac5742f6add6601dab5193fb8b61098"></script></div><h2>In via Adamello un asilo più sicuro</h2><p>È stata migliorata la sicurezza dell’intera struttura, sia al piano terreno, dove si svolgono le attività dell’asilo, sia al piano interrato, dove ci sono i locali destinati a deposito e lavanderia e la centrale termica. L’intervento ha previsto porte tagliafuoco, nuovo impianto di rilevazione fumi e di sgancio della tensione elettrica, nuove valvole di intercettazione e rilevazione gas e nuovo impianto sonoro di allarme antincendio. Rifatti anche gli impianti elettrici con nuove lampade a plafone e cartelli luminosi per le uscite di sicurezza.</p><h2>Una scuola &#8220;nuova&#8221;, lavori per 190mila euro</h2><p>Il progetto di sistemazione della struttura, che ospita sessanta bambini, non ha interessato solo gli impianti. Sono stati, infatti, sostituiti tutti i pavimenti in linoleum e i controsoffitti nelle quattro aule e sono state imbiancate tutte le pareti.  L’investimento per l’adeguamento normativo dell’asilo nido di via Adamello è stato di 190 mila euro. I lavori sono stati realizzati dalla ditta «Ergotecnic S.r.l.» di Pessano con Bornago.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/cronaca/bruciano-i-rifiuti-nella-notte-e-mistero-sul-piromane/" target="_blank" rel="nofollow" class="uafd2c83c42174482b5ea4c56a47b0476"><!-- INLINE RELATED POSTS 1/1 //--><style> .uafd2c83c42174482b5ea4c56a47b0476 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uafd2c83c42174482b5ea4c56a47b0476:active, .uafd2c83c42174482b5ea4c56a47b0476:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uafd2c83c42174482b5ea4c56a47b0476 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uafd2c83c42174482b5ea4c56a47b0476 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uafd2c83c42174482b5ea4c56a47b0476 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uafd2c83c42174482b5ea4c56a47b0476:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Bruciano i rifiuti nella notte, è mistero sul piromane</span></div></a></div><h2>Attenzione alla manutenzione scolastica</h2><p>&#8220;Le risorse spese nell&#8217;edilizia scolastica sono un investimento sui quartieri e sulla qualità della vita delle persone, soprattutto dei più piccoli &#8211; dichiara l’assessore ai Lavori pubblici,<strong> Emanuela Rocco </strong> &#8211; Per questo in questi mesi abbiamo messo in cantiere numerosi interventi che rispondono alle esigenze dei dirigenti scolastici, dei genitori, degli studenti e di chi lavora nel mondo della scuola. Crediamo nel futuro delle nuove generazioni, anche mantenendo alta l’attenzione sulla manutenzione degli edifici scolastici&#8221;.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;verano-lavori-al-cimitero-a-settembre-parte-il-cantiere&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/verano-brianza-polemiche-al-cimitero-comunale-off-limits-per-abbattere-le_7fc45fe8-7377-11e6-ab00-af7569779d6f_998_397_big_story_detail-300x200.jpg?x47521" /><small class="date">20 agosto 2018</small><div class="title">Verano, lavori al cimitero: a settembre  parte il cantiere</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;politica&#x2F;le-scuole-brianzole-attendono-11-milioni&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2017/11/UNICEF-300x200.jpg?x47521" /><small class="date">3 agosto 2018</small><div class="title">Scuole brianzole in attesa di 11 milioni di euro</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;dorsale-idrica-i-lavori-si-spostano-in-via-lombardia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/06/bernareggio-cantiere-dorsal-300x200.jpg?x47521" /><small class="date">28 luglio 2018</small><div class="title">Dorsale idrica i lavori si spostano in via Lombardia</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledimonza.it/notizie-taggate/asilo-nido/">asilo nido</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/scuola-nuova/">scuola nuova</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/via-adamello/">via Adamello</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/lavori-per-190mila-euro-asilo-nido-piu-sicuro-e-piu-bello/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_575861111" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='90087' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-a-seregno-capannone-in-fiamme-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/incendio-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incendio-a-seregno-capannone-in-fiamme-foto&#x2F;">Incendio a Seregno, capannone in fiamme VIDEO E GALLERY</a><small class="date">29 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;monza-e-pronta-divenire-tempio-velocita&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/IMG_20180828_111123-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;monza-e-pronta-divenire-tempio-velocita&#x2F;">Monza è pronta a divenire il tempio della velocità VIDEO</a><small class="date">28 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;monza-fuori-gp-in-citta-si-accendono-i-motori-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/WhatsApp-Image-2018-08-27-at-14.18.44-100x80.jpeg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;monza-fuori-gp-in-citta-si-accendono-i-motori-video&#x2F;">Monza Fuori Gp, in città si accendono i motori VIDEO</a><small class="date">27 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;trezzo-perde-il-controllo-della-moto-e-la-distrugge-contro-un-veicolo-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/2-1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;trezzo-perde-il-controllo-della-moto-e-la-distrugge-contro-un-veicolo-foto&#x2F;">Trezzo perde il controllo della moto e la distrugge contro un veicolo FOTO</a><small class="date">30 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;discarica-abusiva-al-cimitero-non-ce-limite-al-peggio-gallery&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/IMG_6964-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;discarica-abusiva-al-cimitero-non-ce-limite-al-peggio-gallery&#x2F;">Discarica abusiva al cimitero, non c&#8217;è limite al peggio GALLERY</a><small class="date">29 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;miss-lombardia-e-la-bellissima-maddalena-capuzzi-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/Capuzzi-Miss-Lombardia-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;miss-lombardia-e-la-bellissima-maddalena-capuzzi-foto&#x2F;">Miss Lombardia è la bellissima Maddalena Capuzzi FOTO</a><small class="date">26 agosto 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="464" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/seduto-sul-treno-col-membro-di-fuori-al-controllore-mi-prudeva/" title="Seduto sul treno col “membro” di fuori, al controllore: “Mi prudeva”" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/Treno-francese-scompartimento-posto-a-sedere-650x433-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/seduto-sul-treno-col-membro-di-fuori-al-controllore-mi-prudeva/" title="Seduto sul treno col “membro” di fuori, al controllore: “Mi prudeva”" class="wpp-post-title" target="_self">Seduto sul treno col “membro” di fuori, al controllore: “Mi prudeva”</a><span class="wpp-date">23 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incendio-a-seregno-capannone-in-fiamme-foto/" title="Incendio a Seregno, capannone in fiamme VIDEO E GALLERY" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/incendio-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incendio-a-seregno-capannone-in-fiamme-foto/" title="Incendio a Seregno, capannone in fiamme VIDEO E GALLERY" class="wpp-post-title" target="_self">Incendio a Seregno, capannone in fiamme VIDEO E GALLERY</a><span class="wpp-date">29 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/furgone-sbanda-e-blocca-viale-delle-industrie/" title="Furgone sbanda e blocca viale delle Industrie" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/WhatsApp-Image-2018-08-29-at-15.51.09-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Furgone sbanda e blocca viale delle Industrie" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/furgone-sbanda-e-blocca-viale-delle-industrie/" title="Furgone sbanda e blocca viale delle Industrie" class="wpp-post-title" target="_self">Furgone sbanda e blocca viale delle Industrie</a><span class="wpp-date">29 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/trovato-morto-in-auto-a-ronco-briantino-accoltellato-allinguine/" title="Trovato morto in auto a Ronco Briantino in un lago di sangue" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/roncoooo-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Trovato morto in auto a Ronco Briantino accoltellato all&#039;inguine" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/trovato-morto-in-auto-a-ronco-briantino-accoltellato-allinguine/" title="Trovato morto in auto a Ronco Briantino in un lago di sangue" class="wpp-post-title" target="_self">Trovato morto in auto a Ronco Briantino in un lago di sangue</a><span class="wpp-date">23 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/dolore-e-commozione-ai-funerali-della-piccola-clelia-morta-a-8-mesi/" title="Dolore e commozione ai funerali della piccola Clelia, morta a 8 mesi" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/08/funerali-Clelia-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/dolore-e-commozione-ai-funerali-della-piccola-clelia-morta-a-8-mesi/" title="Dolore e commozione ai funerali della piccola Clelia, morta a 8 mesi" class="wpp-post-title" target="_self">Dolore e commozione ai funerali della piccola Clelia, morta a 8 mesi</a><span class="wpp-date">25 agosto 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="465" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/10/inchiesta-sulle-protesi-800x450-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scandalo protesi torna a casa il promoter delle rivelazioni shock" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/scandalo-protesi-lavvocato-di-manzini-faremo-richiesta-per-i-domiciliari/" title="Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;" class="wpp-post-title" target="_self">Scandalo protesi, l&#8217;avvocato di Manzini: &#8220;Faremo richiesta per i domiciliari&#8221;</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">10 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/economia/la-sacchi-di-desio-fa-un-regalo-ai-suoi-dipendenti/" title="La Sacchi di Desio fa un regalo ai suoi dipendenti" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/07/Schermata-2018-07-16-alle-18.15.35-100x80.png?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Sacchi Spa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/economia/la-sacchi-di-desio-fa-un-regalo-ai-suoi-dipendenti/" title="La Sacchi di Desio fa un regalo ai suoi dipendenti" class="wpp-post-title" target="_self">La Sacchi di Desio fa un regalo ai suoi dipendenti</a><span class="wpp-comments">10 commenti</span> | <span class="wpp-date">16 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/08/Case-1-100x80.jpeg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/seregno-nella-graduatoria-delle-case-popolari-spariscono-gli-stranieri/" title="Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri" class="wpp-post-title" target="_self">Seregno: nella graduatoria delle case popolari &#8220;spariscono&#8221; gli stranieri</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">20 agosto 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/10/11044628_349464258574116_8730841104119201444_o-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/politica/aiutateci-ad-intervistare-sindaco-besana/" title="Aiutateci ad intervistare il sindaco di Besana" class="wpp-post-title" target="_self">Aiutateci ad intervistare il sindaco di Besana</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/01/Regina-Pacis-2-100x80.jpg?x47521" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/chiesa-foto-migranti-al-posto-della-via-crucis/" title="In chiesa foto di migranti al posto della Via Crucis" class="wpp-post-title" target="_self">In chiesa foto di migranti al posto della Via Crucis</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">4 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="466" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/meda/">Meda</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="467" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;il-grand-california-debuttato-dusseldorf&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/media-Grand_California_1-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;il-grand-california-debuttato-dusseldorf&#x2F;">Il Grand California ha debuttato a Düsseldorf</a><small class="date">26 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;audi-pb18-e-tron-concept-supercar-futuro&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/media-Audi-PB-18-e-tron_001-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;audi-pb18-e-tron-concept-supercar-futuro&#x2F;">Audi PB18 e-tron, il concept della supercar del futuro</a><small class="date">26 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;politica&#x2F;smog-dalla-regione-6-milioni-per-la-sostituzione-dei-veicoli-commerciali-delle-imprese&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/01/smog2-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;politica&#x2F;smog-dalla-regione-6-milioni-per-la-sostituzione-dei-veicoli-commerciali-delle-imprese&#x2F;">Smog, dalla Regione 6 milioni per la sostituzione dei veicoli commerciali delle imprese</a><small class="date">25 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;pasta-emiliana-fatta-in-casa-regina-tavola&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/pasta-1124484_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;pasta-emiliana-fatta-in-casa-regina-tavola&#x2F;">Pasta emiliana fatta in casa, la regina della tavola</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-scegliere-il-pesce-ecco-alcuni-consigli-utili&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/come-scegliere-il-pesce-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;come-scegliere-il-pesce-ecco-alcuni-consigli-utili&#x2F;">Come scegliere il pesce? Ecco alcuni consigli utili</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;tartare-di-salmone-e-coriandolo-come-prepararla&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/07/tartare-di-salmone-e-coriandolo-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;tartare-di-salmone-e-coriandolo-come-prepararla&#x2F;">Tartare di salmone e coriandolo, ecco come prepararla</a><small class="date">17 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;casa-piu-sicura-con-la-biometria&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/Casa-più-sicura-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;casa-piu-sicura-con-la-biometria&#x2F;">Casa più sicura con la biometria</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;dormire-bene-questione-di-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/bedroom-389254_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;dormire-bene-questione-di-casa&#x2F;">Dormire bene è anche una questione di casa</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;acqua-di-casa-come-risparmiare&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/07/acqua-di-casa-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;acqua-di-casa-come-risparmiare&#x2F;">Acqua di casa, come risparmiare litri preziosi</a><small class="date">17 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;tornare-in-salute-vacanze-alimentazione&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/tornare-in-forma-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;tornare-in-salute-vacanze-alimentazione&#x2F;">Tornare in salute dopo le vacanze con l’alimentazione</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;toelettare-i-cani-in-estate-meglio-di-no&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/08/dog-1178365_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;toelettare-i-cani-in-estate-meglio-di-no&#x2F;">Toelettare i cani in estate? Meglio di no</a><small class="date">25 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;melograno-proprieta-benefici-frutto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/06/pomegranate-3383814_960_720-100x80.jpg?x47521" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;melograno-proprieta-benefici-frutto&#x2F;">Melograno, proprietà e benefici del suo frutto</a><small class="date">16 giugno 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="468" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://giornaledimonza.it/sport/le-farfalle-si-esibiscono-a-desio/" rel="prev"><img src="https://giornaledimonza.it/media/2018/08/FW18_MadeInItaly_10-650x433.jpg?x47521" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://giornaledimonza.it/sport/le-farfalle-si-esibiscono-a-desio/" rel="prev">Le Farfalle si esibiscono a Desio</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://giornaledimonza.it/core/?x47521&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="469" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 604/698 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/49 queries in 0.180 seconds using disk

Served from: giornaledimonza.it @ 2018-08-30 13:27:35 by W3 Total Cache
-->