<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schianto violentissimo sulla Nazionale dei Giovi, paura per due giovanissimi, un 17enne e una 13enne che erano a bordo di una moto. "/>
<link rel="canonical" href="https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO - Giornale di Monza" />
<meta property="og:description" content="Schianto violentissimo sulla Nazionale dei Giovi, paura per due giovanissimi, un 17enne e una 13enne che erano a bordo di una moto. " />
<meta property="og:url" content="https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:tag" content="ambulanza" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="Cesano Maderno" />
<meta property="article:tag" content="feriti due giovanissimi" />
<meta property="article:tag" content="Nazionale dei Giovi" />
<meta property="article:tag" content="san gerardo" />
<meta property="article:tag" content="san raffaele" />
<meta property="article:tag" content="schianto" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-22T07:58:04+00:00" />
<meta property="article:modified_time" content="2019-08-22T09:01:45+00:00" />
<meta property="og:updated_time" content="2019-08-22T09:01:45+00:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2019/08/c049957f4060669dbe24d4fabfc06428163fd532083eaf383bf0778b9515a523.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2019/08/c049957f4060669dbe24d4fabfc06428163fd532083eaf383bf0778b9515a523.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Schianto violentissimo sulla Nazionale dei Giovi, paura per due giovanissimi, un 17enne e una 13enne che erano a bordo di una moto. " />
<meta name="twitter:title" content="Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2019/08/c049957f4060669dbe24d4fabfc06428163fd532083eaf383bf0778b9515a523.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledimonza.it/#website","url":"https://giornaledimonza.it/","name":"Giornale di Monza","potentialAction":{"@type":"SearchAction","target":"https://giornaledimonza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/#primaryimage","url":"https://giornaledimonza.it/media/2019/08/c049957f4060669dbe24d4fabfc06428163fd532083eaf383bf0778b9515a523.jpg","width":1200,"height":675,"caption":"Cesano SCHIANTO CONTRO AUTO: UN 17ENNE E UNA 13ENNE IN CONDIZIONI GRAVISSIME"},{"@type":"WebPage","@id":"https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/#webpage","url":"https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/","inLanguage":"it-IT","name":"Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO - Giornale di Monza","isPartOf":{"@id":"https://giornaledimonza.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/#primaryimage"},"datePublished":"2019-08-22T07:58:04+00:00","dateModified":"2019-08-22T09:01:45+00:00","author":{"@id":"https://giornaledimonza.it/#/schema/person/c4994355a357be33fbae3f6c19d352ac"},"description":"Schianto violentissimo sulla Nazionale dei Giovi, paura per due giovanissimi, un 17enne e una 13enne che erano a bordo di una moto.\u00a0"},{"@type":["Person"],"@id":"https://giornaledimonza.it/#/schema/person/c4994355a357be33fbae3f6c19d352ac","name":"Roberta Deh\u00f2","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO Feed dei commenti" href="https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/feed/" />
<link rel="stylesheet" href="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"147664","token":"3068ce3087","debug":""};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fschianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Fschianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/giornaledimonza_it/giornaledimonza_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-147664 single-format-video wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28353" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28353" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x28353" class="custom-logo" alt="Giornale di Monza" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/cronaca/">Cronaca</a></li><li class="active">Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaledimonza.it/notizie-locali/seregno/">Seregno</a><small class="date">22 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">In codice rosso un 17enne e una 13enne, in corso gli accertamenti sulla dinamica.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div id="Brid_66460551" class="brid" style="width: 16; height: 9;"></div><p><script type="text/javascript"> var _bp = _bp||[]; _bp.push({ "div": "Brid_66460551", "obj": {"id":"18534","width":"16","height":"9","video":"453924"}	}); </script><script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script></p><p>Schianto violentissimo sulla Nazionale dei Giovi, paura per due giovanissimi, un 17enne e una 13enne che erano a bordo di una moto.</p><p><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://giornaledimonza.it/cronaca/e-morto-il-18enne-coinvolto-nellincidente-avvenuto-a-seveso/"><strong>IERI UN ALTRO RAGAZZO DI CESANO DI SOLI 18 ANNI E&#8217; MORTO IN MOTO A SEVESO</strong></a></span></p><h2>Schianto violentissimo, gravi un 17enne e una 13enne</h2><p>L&#8217;incidente è avvenuto intorno a mezzanotte sulla Nazionale dei Giovi. La dinamica è ancora al vaglio dei Carabinieri della Tenenza di Cesano Maderno, che sono intervenuti per i rilievi. Violentissimo l&#8217;impatto fra un’auto, una &#8220;Chevrolet&#8221;, condotta da un 51enne, e la moto &#8220;Fantic 125&#8221; su cui si trovavano i due giovanissimi. Sul posto si sono portate due ambulanze e due automediche. Gravissime sono apparse al momento dei soccorsi le condizioni di entrambi.</p><h2>Minorenni trasferiti d&#8217;urgenza in ospedale</h2><p>Il 17enne, è finito in codice rosso al San Gerardo di Monza.  Codice rosso anche per la 13enne, portata d&#8217;urgenza al San Raffaele di Milano. Sotto choc il conducente dell’auto. Entrambi i giovani sono finiti in Sala emergenza.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/cronaca/sconto-auto-moto-in-valassina-lunghe-code-verso-monza-foto/" target="_self" class="uafd8feccec254e1d729b90cdf2313caf"><!-- INLINE RELATED POSTS 1/1 //--><style> .uafd8feccec254e1d729b90cdf2313caf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uafd8feccec254e1d729b90cdf2313caf:active, .uafd8feccec254e1d729b90cdf2313caf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uafd8feccec254e1d729b90cdf2313caf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uafd8feccec254e1d729b90cdf2313caf .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uafd8feccec254e1d729b90cdf2313caf .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uafd8feccec254e1d729b90cdf2313caf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Sconto auto-moto in Valassina, lunghe code verso Monza FOTO</span></div></a></div><p><strong>LE IMMAGINI:</strong></p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-147670 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://giornaledimonza.it/media/2019/08/ok-cesano-5.jpeg?x28353" target="_self"><img src='https://giornaledimonza.it/media/2019/08/ok-cesano-5-1280x853.jpeg?x28353' width='1280' height='853' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-147669 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://giornaledimonza.it/media/2019/08/ok-cesano-3.jpeg?x28353" target="_self"><img src='https://giornaledimonza.it/media/2019/08/ok-cesano-3-1280x853.jpeg?x28353' width='1280' height='853' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-147671 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://giornaledimonza.it/media/2019/08/ok-cesano-7.jpeg?x28353" target="_self"><img src='https://giornaledimonza.it/media/2019/08/ok-cesano-7-1280x853.jpeg?x28353' width='1280' height='853' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-147673 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://giornaledimonza.it/media/2019/08/ok-cesano-17.jpeg?x28353" target="_self"><img src='https://giornaledimonza.it/media/2019/08/ok-cesano-17-1280x853.jpeg?x28353' width='1280' height='853' alt='' /></a></div></li><li class='gallery-item gallery-item-position-5 gallery-item-attachment-147672 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://giornaledimonza.it/media/2019/08/ok-cesano-9.jpeg?x28353" target="_self"><img src='https://giornaledimonza.it/media/2019/08/ok-cesano-9-1280x853.jpeg?x28353' width='1280' height='853' alt='' /></a></div></li></ul></div></div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledimonza.it/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;schianto-in-moto-a-monza-gravissima-una-ragazza-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/IMG-20190804-WA0025-300x200.jpg?x28353" /><small class="date">4 Agosto 2019</small><div class="title">Schianto in moto a Monza, gravissima una ragazza FOTO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;fermato-per-un-controllo-finisce-in-carcere-per-traffico-di-droga&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2017/06/carabinieri_arresto-300x200.jpg?x28353" /><small class="date">4 Maggio 2019</small><div class="title">Fermato per un controllo, finisce in carcere per traffico di droga</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;in-bicicletta-contromano-travolti-da-unauto-foto-e-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/03/IMG-20190317-WA0020_resized_20190317_063730039-300x200.jpg?x28353" /><small class="date">17 Marzo 2019</small><div class="title">In bicicletta contromano, travolti da un&#8217;auto FOTO e VIDEO</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaledimonza.it/notizie-taggate/ambulanza/">ambulanza</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/feriti-due-giovanissimi/">feriti due giovanissimi</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/nazionale-dei-giovi/">Nazionale dei Giovi</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/san-gerardo/">san gerardo</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/san-raffaele/">san raffaele</a><span class="sep">,</span><a href="https://giornaledimonza.it/notizie-taggate/schianto/">schianto</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1151312035" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='147664' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x28353" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/c049957f4060669dbe24d4fabfc06428163fd532083eaf383bf0778b9515a523-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;schianto-violentissimo-a-cesano-maderno-paura-per-due-giovanissimi-video&#x2F;">Schianto violentissimo a Cesano Maderno, paura per due giovanissimi VIDEO</a><small class="date">22 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;non-solo-bombe-dacqua-dalle-prealpi-piovono-massi-giganti-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/ruinon-1-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;non-solo-bombe-dacqua-dalle-prealpi-piovono-massi-giganti-video&#x2F;">Non solo bombe d&#8217;acqua: dalle Prealpi piovono massi giganti VIDEO</a><small class="date">21 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;where-are-u-oltre-un-milione-di-persone-ha-scaricato-la-app-che-salva-la-vita&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/banner720x300-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;where-are-u-oltre-un-milione-di-persone-ha-scaricato-la-app-che-salva-la-vita&#x2F;">Where Are U: dopo la tragedia in Cilento, oltre un milione di persone ha scaricato la app che salva la vita</a><small class="date">21 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;gravissimo-incidente-a-seveso-coinvolto-un-18enne-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/35263457-7e8f-414e-8364-a52ea9db72c7-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;gravissimo-incidente-a-seveso-coinvolto-un-18enne-foto&#x2F;">Gravissimo incidente a Seveso, coinvolto un 18enne FOTO</a><small class="date">21 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incidente-sulla-paullese-sul-posto-elisoccorso-e-pompieri&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/22e49e7f114f389995fec12f73d5beb477e5a294cd436818de8662d66f433e98-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;incidente-sulla-paullese-sul-posto-elisoccorso-e-pompieri&#x2F;">Incidente nel tunnel: miracolati donna di Paullo e &#8220;samaritano&#8221; di Carate</a><small class="date">19 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;miley-cyrus-fa-tappa-sul-lago-di-como-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/mileycyrus-650x479-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;miley-cyrus-fa-tappa-sul-lago-di-como-foto&#x2F;">Miley Cyrus fa tappa sul Lago di Como FOTO</a><small class="date">11 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incendio-in-stazione-a-monza-brucia-deposito-accanto-ai-binari-video/" title="Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/monza-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio in stazione a Monza: brucia deposito accanto ai binari VIDEO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incendio-in-stazione-a-monza-brucia-deposito-accanto-ai-binari-video/" title="Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata" class="wpp-post-title" target="_self">Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata</a><span class="wpp-date">20 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/e-morto-il-18enne-coinvolto-nellincidente-avvenuto-a-seveso/" title="E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/396f0bf2-dca4-496e-acbf-855b6808962c-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/e-morto-il-18enne-coinvolto-nellincidente-avvenuto-a-seveso/" title="E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso" class="wpp-post-title" target="_self">E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso</a><span class="wpp-date">21 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incidente-sulla-paullese-sul-posto-elisoccorso-e-pompieri/" title="Incidente nel tunnel: miracolati donna di Paullo e &#8220;samaritano&#8221; di Carate" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/22e49e7f114f389995fec12f73d5beb477e5a294cd436818de8662d66f433e98-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incidente-sulla-paullese-sul-posto-elisoccorso-e-pompieri/" title="Incidente nel tunnel: miracolati donna di Paullo e &#8220;samaritano&#8221; di Carate" class="wpp-post-title" target="_self">Incidente nel tunnel: miracolati donna di Paullo e &#8220;samaritano&#8221; di Carate</a><span class="wpp-date">19 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/arcorese-dallitalia-a-capo-nord-in-bicicletta/" title="Arcorese dall&#8217;Italia a Capo nord in bicicletta" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/arcore-pietro-ciccomascolo-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/arcorese-dallitalia-a-capo-nord-in-bicicletta/" title="Arcorese dall&#8217;Italia a Capo nord in bicicletta" class="wpp-post-title" target="_self">Arcorese dall&#8217;Italia a Capo nord in bicicletta</a><span class="wpp-date">18 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/gravissimo-incidente-a-seveso-coinvolto-un-18enne-foto/" title="Gravissimo incidente a Seveso, coinvolto un 18enne FOTO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/35263457-7e8f-414e-8364-a52ea9db72c7-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/gravissimo-incidente-a-seveso-coinvolto-un-18enne-foto/" title="Gravissimo incidente a Seveso, coinvolto un 18enne FOTO" class="wpp-post-title" target="_self">Gravissimo incidente a Seveso, coinvolto un 18enne FOTO</a><span class="wpp-date">21 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/maltrattamenti-su-anziani-la-casa-di-riposo-di-besana-smaschera-i-dipendenti-violenti/" title="Maltrattamenti su anziani: la casa di riposo di Besana smaschera i dipendenti violenti" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/07/PHOTO-2019-07-29-14-07-25-1-e1564402667291-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/maltrattamenti-su-anziani-la-casa-di-riposo-di-besana-smaschera-i-dipendenti-violenti/" title="Maltrattamenti su anziani: la casa di riposo di Besana smaschera i dipendenti violenti" class="wpp-post-title" target="_self">Maltrattamenti su anziani: la casa di riposo di Besana smaschera i dipendenti violenti</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">29 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/lunedi-arriva-salvini-ad-arcore-ma-ce-chi-non-lo-vuole/" title="Lunedì arriva Salvini ad Arcore, ma c&#8217;è chi non lo vuole" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/Sig.-Matteo-Salvini-6-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/lunedi-arriva-salvini-ad-arcore-ma-ce-chi-non-lo-vuole/" title="Lunedì arriva Salvini ad Arcore, ma c&#8217;è chi non lo vuole" class="wpp-post-title" target="_self">Lunedì arriva Salvini ad Arcore, ma c&#8217;è chi non lo vuole</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">3 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/desio-il-consiglio-comunale-approva-il-regolamento-del-verde-ecco-cosa-cambia/" title="Desio: il Consiglio comunale approva il regolamento del verde ECCO COSA CAMBIA" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/11/comune-di-desio-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/desio-il-consiglio-comunale-approva-il-regolamento-del-verde-ecco-cosa-cambia/" title="Desio: il Consiglio comunale approva il regolamento del verde ECCO COSA CAMBIA" class="wpp-post-title" target="_self">Desio: il Consiglio comunale approva il regolamento del verde ECCO COSA CAMBIA</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/ddl-pillon-rinviato-a-settembre-sindacati-mb-soddisfatti/" title="Ddl Pillon rinviato a settembre, sindacati MB soddisfatti" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/02/ddl-pillon-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/ddl-pillon-rinviato-a-settembre-sindacati-mb-soddisfatti/" title="Ddl Pillon rinviato a settembre, sindacati MB soddisfatti" class="wpp-post-title" target="_self">Ddl Pillon rinviato a settembre, sindacati MB soddisfatti</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">29 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/si-sente-male-sviene-e-finisce-sui-binari-44enne-salvata-dai-pendolari/" title="Si sente male, sviene e finisce sui binari: 41enne salvata dai pendolari" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/03/Schermata-2018-03-26-alle-19.00.40-100x80.png?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ambulanza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/si-sente-male-sviene-e-finisce-sui-binari-44enne-salvata-dai-pendolari/" title="Si sente male, sviene e finisce sui binari: 41enne salvata dai pendolari" class="wpp-post-title" target="_self">Si sente male, sviene e finisce sui binari: 41enne salvata dai pendolari</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">29 Luglio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/polizia-locale/">polizia locale</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/brianza/">brianza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seveso/">Seveso</a></li></ul></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/nissan-leaf-2019-1-gn-427x320-source-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;">Cinque stelle Green NCAP per Nissan Leaf</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/raduno-ev-emob-2018-002-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;">e_mob 2019, torna il raduno più silenzioso d’Italia</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/table-3375091_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;">Menù di fine agosto, tante proposte creative</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/pizza-744405_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;">Forno a legna, in origine era in mattoni d’argilla…</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/burglar-4194213_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;">Allarme perimetrico o volumetrico per proteggere la casa?</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/underfloor-heating-3814621_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;">Irraggiamento termico per il benessere casalingo</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/barefoot-1835661_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;">Curare i piedi, una pratica spesso trascurata</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/pollution-2043666_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;">Allarme smog, polmoni sempre più a rischio</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=58026.css" media="all" />
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 639/786 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 17/29 queries in 0.119 seconds using disk

Served from: giornaledimonza.it @ 2019-08-22 11:02:01 by W3 Total Cache
-->