<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti - Giornale di Monza</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Treni in ritardo fino a 50 minuti per un camion che ha danneggiato il passaggio a livello. I disagi sulla linea Lecco-Molteno-Monza-Milano"/>
<link rel="canonical" href="https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti - Giornale di Monza" />
<meta property="og:description" content="Treni in ritardo fino a 50 minuti per un camion che ha danneggiato il passaggio a livello. I disagi sulla linea Lecco-Molteno-Monza-Milano" />
<meta property="og:url" content="https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/" />
<meta property="og:site_name" content="Giornale di Monza" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-09-05T16:21:24+00:00" />
<meta property="article:modified_time" content="2019-09-05T18:38:16+00:00" />
<meta property="og:updated_time" content="2019-09-05T18:38:16+00:00" />
<meta property="og:image" content="https://giornaledimonza.it/media/2017/07/trenord2.jpg" />
<meta property="og:image:secure_url" content="https://giornaledimonza.it/media/2017/07/trenord2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="515" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Treni in ritardo fino a 50 minuti per un camion che ha danneggiato il passaggio a livello. I disagi sulla linea Lecco-Molteno-Monza-Milano" />
<meta name="twitter:title" content="Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti - Giornale di Monza" />
<meta name="twitter:image" content="https://giornaledimonza.it/media/2017/07/trenord2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaledimonza.it/#website","url":"https://giornaledimonza.it/","name":"Giornale di Monza","potentialAction":{"@type":"SearchAction","target":"https://giornaledimonza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/#primaryimage","url":"https://giornaledimonza.it/media/2017/07/trenord2.jpg","width":800,"height":515},{"@type":"WebPage","@id":"https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/#webpage","url":"https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/","inLanguage":"it-IT","name":"Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti - Giornale di Monza","isPartOf":{"@id":"https://giornaledimonza.it/#website"},"primaryImageOfPage":{"@id":"https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/#primaryimage"},"datePublished":"2019-09-05T16:21:24+00:00","dateModified":"2019-09-05T18:38:16+00:00","author":{"@id":"https://giornaledimonza.it/#/schema/person/4a6a346e432b3551e859700f85c1a78f"},"description":"Treni in ritardo fino a 50 minuti per un camion che ha danneggiato il passaggio a livello. I disagi sulla linea Lecco-Molteno-Monza-Milano"},{"@type":["Person"],"@id":"https://giornaledimonza.it/#/schema/person/4a6a346e432b3551e859700f85c1a78f","name":"jessica.anostini@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Monza &raquo; Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti Feed dei commenti" href="https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/feed/" />
<link rel="stylesheet" href="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Monza","site_home_url":"https:\/\/giornaledimonza.it\/","site_privacy_url":"https:\/\/giornaledimonza.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaledimonza.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaledimonza.it\/core\/..\/media\/2017\/11\/cropped-logo-giornale-di-monza.png"};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaledimonza.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"148528","token":"b74d38420c","debug":""};
/* ]]> */
</script>
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://giornaledimonza.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Ftreni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledimonza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledimonza.it%2Fcronaca%2Ftreni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-7', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/giornaledimonza_it/giornaledimonza_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaledimonza.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07c1c237-f9fe-4a97-a4be-30da01204cb9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Monza";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://giornaledimonza.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.054b4fc9-febb-45d1-b366-8fc183da0d9e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Monza';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-148528 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28353" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28353" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaledimonza.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaledimonza.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaledimonza.it/media/2017/11/cropped-logo-giornale-di-monza.png?x28353" class="custom-logo" alt="Giornale di Monza" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="462" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaledi.monza/?fref=ts"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42825"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44015"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42826"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45496"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://giornaledimonza.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaledimonza.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaledimonza.it/notizie-locali/monza/" target="" title="">Monza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://giornaledimonza.it/notizie-locali/vimercate/" target="" title="">Vimercate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaledimonza.it/notizie-locali/carate/" target="" title="">Carate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaledimonza.it/notizie-locali/desio/" target="" title="">Desio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://giornaledimonza.it/notizie-locali/seregno/" target="" title="">Seregno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-44014"><a href="https://giornaledimonza.it/notizie-locali/brugherio/" target="" title="">Brugherio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42827"><a href="https://giornaledimonza.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-42828"><a href="https://giornaledimonza.it/notizie-locali/sesto/" target="" title="">Sesto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45497"><a href="https://giornaledimonza.it/notizie-locali/trezzo/" target="" title="">Trezzo</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://giornaledimonza.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://giornaledimonza.it/multimedia/monza-tv/" target="" title="">Monza TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://giornaledimonza.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaledimonza.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaledimonza.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://giornaledimonza.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaledimonza.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://giornaledimonza.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaledimonza.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://giornaledimonza.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaledimonza.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaledimonza.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaledimonza.it/notizie/cronaca/">Cronaca</a></li><li class="active">Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaledimonza.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaledimonza.it/notizie-locali/brianza/">Brianza</a><a class="localita" href="https://giornaledimonza.it/notizie-locali/carate/">Carate</a><small class="date">5 Settembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Guasto riparato al passaggio a livello: permangono i ritardi fino a 60 minuti</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">I disagi sulla linea Lecco-Molteno-Monza-Milano, all'altezza di Villa Raverio.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaledimonza.it/media/2017/07/trenord2-650x418.jpg?x28353" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="665" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Treni in ritardo fino a 50 minuti per un camion fermo al passaggio a livello. I disagi sulla linea Lecco-Molteno-Monza-Milano, all&#8217;altezza di Villa Raverio.</p><h2>Treni in ritardo fino a 50 minuti</h2><p><strong>AGGIORNAMENTO DELLE 2030: </strong></p><p><strong> &#8220;Il funzionamento del passaggio a livello tra le stazioni di BESANA e TRIUGGIO-PONTE ALBIATE è stato ripristinato dai tecnici di RFI. Per le ripercussioni sono possibili ritardi fino a 60 minuti&#8221;.</strong></p><p>Riprende molto gradualmente la circolazione sulla linea Lecco Milano dopo che, intorno alle 17.40, un camion è rimasto intrappolato sui binari con le sbarre abbassate.</p><p>Questo il messaggio apparso intorno alle 17.40 sul sito di Trenord.  A quanto si apprende si tratterebbe di &#8220;<strong>danni provocati ad un passaggio a livello&#8221; da un autoveicolo. </strong>Il mezzo al momento dell&#8217;abbassamento delle sbarre si sarebbe trovato, per cause da accertare, in mezzo ai binari, senza riuscire ad uscire e rimanendo di fatto &#8220;intrappolato&#8221; a sbarre abbassate.</p><p>I tecnici di RFI sono al lavoro per consentire il ripristino della circolazione nel più breve tempo possibile.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaledimonza.it/cronaca/intossicazione-da-sostanze-pericolose-per-due-giovanissimi-sirene-di-notte/" target="_self" class="u3bdee1ef10ef53d722749ed7a84b8160"><!-- INLINE RELATED POSTS 1/1 //--><style> .u3bdee1ef10ef53d722749ed7a84b8160 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3bdee1ef10ef53d722749ed7a84b8160:active, .u3bdee1ef10ef53d722749ed7a84b8160:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3bdee1ef10ef53d722749ed7a84b8160 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3bdee1ef10ef53d722749ed7a84b8160 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u3bdee1ef10ef53d722749ed7a84b8160 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3bdee1ef10ef53d722749ed7a84b8160:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Intossicazione da sostanze pericolose per due giovanissimi SIRENE DI NOTTE</span></div></a></div><h2>Circolazione ferma</h2><p>Ovviamente la circolazione sulla tratta ne sta risentendo parecchio con ritardi fino a 50 minuti.</p><p>Si registrano anche lunghe code di automobilisti proprio perché il passaggio a livello è bloccato. Diversi utenti sui gruppi Facebook cittadini segnalano incolonnamenti a partire da Carate in direzione Besana e lunghi serpentoni di auto anche in direzione opposta.</p><p><strong>SEGUIRANNO AGGIORNAMENTI </strong></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaledimonza.it/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;italiano-tenta-di-rubare-la-bici-a-un-egiziano-arrestato&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2017/11/Carabinieri-generica1_7-2-1-300x200.jpg?x28353" /><small class="date">31 Maggio 2019</small><div class="title">Italiano tenta di rubare la bici a un egiziano: arrestato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;pescatore-salvato-dalla-piena-delladda-lintervento-dei-soccorsi-su-instagram&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/05/salvataggio-sulladda-650x452-300x200.jpg?x28353" /><small class="date">26 Maggio 2019</small><div class="title">Pescatore salvato dalla piena dell’Adda, l’intervento dei soccorsi su Instagram</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;malore-nel-parcheggio-grave-tossicodipendente&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2018/01/ambulanza-2016-1-1-4-300x200.jpeg?x28353" /><small class="date">23 Maggio 2019</small><div class="title">Malore nel parcheggio, grave tossicodipendente</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/treni-in-ritardo-fino-a-50-minuti-per-un-camion-che-ha-danneggiato-il-passaggio-a-livello/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaledimonza.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaledimonza.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1003002526" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='148528' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x28353" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;rimossa-alle-prime-luci-dellalba-la-cisterna-ribaltata-in-viale-delle-industrie-foto-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/WhatsApp-Image-2019-09-04-at-08.07.38-100x80.jpeg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;rimossa-alle-prime-luci-dellalba-la-cisterna-ribaltata-in-viale-delle-industrie-foto-video&#x2F;">Rimossa alle prime luci dell&#8217;alba la cisterna ribaltata in viale delle Industrie FOTO VIDEO</a><small class="date">4 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;monza-camion-cisterna-carico-di-azoto-liquido-si-ribalta&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/WhatsApp-Image-2019-09-03-at-19.33.23-100x80.jpeg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;monza-camion-cisterna-carico-di-azoto-liquido-si-ribalta&#x2F;">Monza: camion cisterna carico di azoto liquido si ribalta. Traffico in tilt sul viale delle Industrie FOTO VIDEO</a><small class="date">3 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;agrate-ha-salutato-ionio-salerno-intonando-bella-ciao-foto-video&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/WhatsApp-Image-2019-09-03-at-15.35.39-1-100x80.jpeg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;agrate-ha-salutato-ionio-salerno-intonando-bella-ciao-foto-video&#x2F;">Agrate ha salutato Ionio Salerno intonando &#8220;Bella ciao&#8221; FOTO VIDEO</a><small class="date">3 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;ponte-di-paderno-apertura-ad-auto-e-moto-anticipata-all8-novembre-foto-e-vido&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/ponte-di-paderno-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;attualita&#x2F;ponte-di-paderno-apertura-ad-auto-e-moto-anticipata-all8-novembre-foto-e-vido&#x2F;">Ponte di Paderno, apertura ad auto e moto anticipata all&#8217;8 novembre FOTO E VIDEO</a><small class="date">5 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-fuori-strada-automobilista-in-condizioni-disperate-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/WhatsApp-Image-2019-09-05-at-09.15.56-100x80.jpeg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;auto-fuori-strada-automobilista-in-condizioni-disperate-foto&#x2F;">Non ce l&#8217;ha fatta l&#8217;automobilista uscito con l&#8217;auto fuori strada: è morto in ospedale FOTO</a><small class="date">5 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;rocambolesco-incidente-lungo-la8-foto&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/09/WhatsApp-Image-2019-09-04-at-13.31.43-100x80.jpeg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cronaca&#x2F;rocambolesco-incidente-lungo-la8-foto&#x2F;">Svincolo A4-A8: ruspa cade dal Tir e schiaccia una macchina FOTO SHOCK</a><small class="date">5 Settembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/fine-dellincubo-romina-furfaro-e-stata-ritrovata/" title="Fine dell’incubo, Romina Furfaro è stata ritrovata" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/09/romina-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/fine-dellincubo-romina-furfaro-e-stata-ritrovata/" title="Fine dell’incubo, Romina Furfaro è stata ritrovata" class="wpp-post-title" target="_self">Fine dell’incubo, Romina Furfaro è stata ritrovata</a><span class="wpp-date">1 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/auto-a-fuoco-lungo-la-statale-36-foto/" title="Auto a fuoco lungo la Statale 36 FOTO" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/briosco-1-100x80.jpeg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/auto-a-fuoco-lungo-la-statale-36-foto/" title="Auto a fuoco lungo la Statale 36 FOTO" class="wpp-post-title" target="_self">Auto a fuoco lungo la Statale 36 FOTO</a><span class="wpp-date">31 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/giussano-principio-di-incendio-al-centro-commerciale/" title="Giussano, principio di incendio al centro commerciale" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/20190831_151248-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="principio incendio giussano" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/giussano-principio-di-incendio-al-centro-commerciale/" title="Giussano, principio di incendio al centro commerciale" class="wpp-post-title" target="_self">Giussano, principio di incendio al centro commerciale</a><span class="wpp-date">31 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/schianto-in-moto-muore-un-giovane-di-seregno/" title="Schianto in moto: muore un giovane di Seregno" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/09/2-1-650x515-e1567610033409-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/schianto-in-moto-muore-un-giovane-di-seregno/" title="Schianto in moto: muore un giovane di Seregno" class="wpp-post-title" target="_self">Schianto in moto: muore un giovane di Seregno</a><span class="wpp-date">4 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/gravissimo-malore-in-autodromo/" title="Gravissimo malore in Autodromo" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2018/01/ambulanza-2016-1-1-2-1-100x80.jpeg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/gravissimo-malore-in-autodromo/" title="Gravissimo malore in Autodromo" class="wpp-post-title" target="_self">Gravissimo malore in Autodromo</a><span class="wpp-date">1 Settembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incendio-in-stazione-a-monza-brucia-deposito-accanto-ai-binari-video/" title="Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/monza-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio in stazione a Monza: brucia deposito accanto ai binari VIDEO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incendio-in-stazione-a-monza-brucia-deposito-accanto-ai-binari-video/" title="Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata" class="wpp-post-title" target="_self">Incendio in stazione a Monza: il deposito s&#8217;è riacceso in serata</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">20 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/biglietto-integrato-da-ottobre-se-prendi-solo-il-treno-paghi-di-piu/" title="Biglietto integrato: da ottobre se prendi solo il treno paghi di più" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2017/07/trenord2-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/biglietto-integrato-da-ottobre-se-prendi-solo-il-treno-paghi-di-piu/" title="Biglietto integrato: da ottobre se prendi solo il treno paghi di più" class="wpp-post-title" target="_self">Biglietto integrato: da ottobre se prendi solo il treno paghi di più</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/e-morto-il-18enne-coinvolto-nellincidente-avvenuto-a-seveso/" title="E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/396f0bf2-dca4-496e-acbf-855b6808962c-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/e-morto-il-18enne-coinvolto-nellincidente-avvenuto-a-seveso/" title="E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso" class="wpp-post-title" target="_self">E&#8217; morto il 18enne coinvolto nell&#8217;incidente avvenuto a Seveso</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">21 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/cronaca/incidenti-intossicazioni-e-malori-un-30enne-gravissimo-in-ospedale-sirene-di-notte/" title="Incidenti, intossicazioni e malori. Un 30enne gravissimo in ospedale SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/01/ambulanza-118-notte-vigili-del-fuoco-650x450-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Cinghiali in A1" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/cronaca/incidenti-intossicazioni-e-malori-un-30enne-gravissimo-in-ospedale-sirene-di-notte/" title="Incidenti, intossicazioni e malori. Un 30enne gravissimo in ospedale SIRENE DI NOTTE" class="wpp-post-title" target="_self">Incidenti, intossicazioni e malori. Un 30enne gravissimo in ospedale SIRENE DI NOTTE</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaledimonza.it/attualita/il-padrone-parte-per-le-ferie-e-lascia-i-cani-chiusi-nel-box-al-buio/" title="Il padrone parte per le ferie e lascia i cani chiusi nel box al buio" target="_self"><img width="100" height="80" src="https://giornaledimonza.it/media/2019/08/box-fb-0006-100x80.jpg?x28353" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il padrone parte per le ferie e lascia i cani chiusi nel box al buio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaledimonza.it/attualita/il-padrone-parte-per-le-ferie-e-lascia-i-cani-chiusi-nel-box-al-buio/" title="Il padrone parte per le ferie e lascia i cani chiusi nel box al buio" class="wpp-post-title" target="_self">Il padrone parte per le ferie e lascia i cani chiusi nel box al buio</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">22 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaledimonza.it/notizie-taggate/monza/">monza</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/vimercate/">vimercate</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/seregno/">seregno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/desio/">Desio</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/giussano/">giussano</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/cesano-maderno/">Cesano Maderno</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/arcore/">Arcore</a></li><li><a href="https://giornaledimonza.it/notizie-taggate/lissone/">lissone</a></li></ul></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuovo-glb-35-4matic-il-suv-compatto-mercedes-amg&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/19c0560-006-1-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuovo-glb-35-4matic-il-suv-compatto-mercedes-amg&#x2F;">Nuovo GLB 35 4MATIC, il suv compatto Mercedes-AMG</a><small class="date">30 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;skoda-kamiq-il-nuovo-city-suv-che-non-cera&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/CPD8937-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;skoda-kamiq-il-nuovo-city-suv-che-non-cera&#x2F;">Skoda Kamiq, il nuovo city suv che non c’era</a><small class="date">30 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-t-roc-cabriolet-la-vedremo-a-francoforte&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/T-Roc-Cabriolet_DB2019AU01006-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;motori&#x2F;nuova-t-roc-cabriolet-la-vedremo-a-francoforte&#x2F;">Nuova T Roc Cabriolet, la vedremo a Francoforte</a><small class="date">23 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;produttori-di-gelato-italia-terza-in-europa&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/06/il-gelato-1-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;produttori-di-gelato-italia-terza-in-europa&#x2F;">Produttori di gelato, Italia terza in Europa</a><small class="date">29 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cibo-e-vacanze-in-ferie-spesa-record-per-mangiare&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/39358719_burger-731298_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;cibo-e-vacanze-in-ferie-spesa-record-per-mangiare&#x2F;">Cibo e vacanze, in ferie spesa record per mangiare</a><small class="date">29 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;colazione-in-estate-sinonimo-di-relax&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/morning-819362_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;cucina&#x2F;colazione-in-estate-sinonimo-di-relax&#x2F;">Colazione in estate, sinonimo di relax</a><small class="date">23 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-rendere-un-edificio-bio&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/39366819_radiator-250558-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;come-rendere-un-edificio-bio&#x2F;">Come rendere un edificio bio</a><small class="date">29 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;ristrutturare-casa-parliamo-di-bioedilizia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/39346590_solar-panel-array-1591358-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;ristrutturare-casa-parliamo-di-bioedilizia&#x2F;">Ristrutturare casa, parliamo di bioedilizia</a><small class="date">29 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;inserto-o-termocamino-che-cosa-scegliere&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/fire-227291_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;casa&#x2F;inserto-o-termocamino-che-cosa-scegliere&#x2F;">Inserto o termocamino, che cosa scegliere?</a><small class="date">23 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;il-nordic-walking-per-rimettersi-in-forma&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/39383312_sport-3340697_1920-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;il-nordic-walking-per-rimettersi-in-forma&#x2F;">Il nordic walking per rimettersi in forma</a><small class="date">30 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;combattere-lo-stress-da-rientro&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/39384385_stress-da-lavoro-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;combattere-lo-stress-da-rientro&#x2F;">Combattere lo stress da rientro</a><small class="date">30 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;cibo-e-salute-i-consigli-per-il-cuore-arrivano-dallaustralia&#x2F;"><img class="img-responsive" src="https://giornaledimonza.it/media/2019/08/cheese-2785_960_720-100x80.jpg?x28353" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaledimonza.it&#x2F;salute&#x2F;cibo-e-salute-i-consigli-per-il-cuore-arrivano-dallaustralia&#x2F;">Cibo e salute, i consigli per il cuore arrivano dall’Australia</a><small class="date">23 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Monza
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Editrice Vimercatese</li><li><strong>Pubblicità</strong> Promotion Merate Srl</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaledimonza.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Giornale di Carate</strong> redazione@giornaledicarate.it Tel 0362/90891, Carate Brianza, corso Libertà, 14/16</li><li><strong>Giornale di Desio</strong> redazione@giornaledidesio.it Tel 0362/245152, Seregno, Via Appiani, 43</li><li><strong>Giornale di Vimercate</strong> redazione@giornaledivimercate.it Tel 039/625151, Vimercate, Via Cavour, 59</li><li><strong>Giornale di Monza</strong> redazione@giornaledimonza.it Tel 039/235891, Monza, Via Visconti, 37</li><li><strong>Giornale di Seregno</strong> redazione@giornalediseregno.it Tel 0362/245152, Seregno, Via Appiani, 43</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=58026.css" media="all" />
<script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://giornaledimonza.it/core/?x28353&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 516/706 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 13/46 queries in 0.043 seconds using disk

Served from: giornaledimonza.it @ 2019-09-05 21:53:15 by W3 Total Cache
-->